Tambour machine ne tourne que si machine vide ou demi charge

lb - 31 oct. 2016 à 15:55
 lb - 1 nov. 2016 à 13:26
Bonjour,

J'ai une machine à laver Brandt Malice modèle WTC0715F-D/D dont le tambour ne tourne plus lorsque la machine est chargée à plus d'1/3 de sa capacité maxi, le cycle de lavage/rinçage/essorage s'effectue bien (apport de l'eau, vidange de l'eau, ...) mais le tambour ne tourne pas si machine 'trop' chargée' : en fait le tambour se lance une fois puis s'arrête lors de chaque cycle, lavage, rinçage et essorage.
Aucun souci si 'à vide' ou peu chargée (maxi 2kg de linge sec), tout fonctionne très bien, le tambour tourne comme il se doit.
J'ai vérifié la courroie, elle est ok, j'ai vérifié et nettoyé les charbons ils sont encore bons (environ 2 cm de longueur) donc là je sèche.
J'ai lu que ça pourrait venir éventuellement du condensateur mais j'ai un doute car et de un je ne sais pas comment vérifier s'il est ok ou ko et de deux je ne suis pas sûr que celui de cette machine sert à aider au démarrage pour lancer le tambour ou s'il sert à autre chose.

d'avance merci pour l'aide que vous pourrez m'apporter.

7 réponses

Bjr, revoir la tension de la courroie ?? faire un trait au feutre ou du blanco sur le plat de la poulie moteur plus facile a valider si le moteur tourne ou pas ??

"Open your eyes & Think different" (C.Demoy)
0
merci pour la réponse rapide,
non le moteur ne tourne pas, il ne s'agit pas d'un patinage de l'arbre du moteur sur la courroie.
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
31 oct. 2016 à 18:21
bonjour,
si vous avez des charbons vous n'avez pas de condensateur moteur, donc si vos charbons glissent bien dans leur logement et qu'ils font plus de 2 cm cela ne vient pas d'eux non plus mais etes vous sur qu'ils glissent bien ???
0
Profil bloqué
31 oct. 2016 à 18:23
moteur a courant continu semble t il voir la tension en charge du moteur sinon c est la platine ??
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
concernant les charbons j'ai re regardé, un fait 1,5 cm l'autre 2 cm, s'ils étaient trop usés le moteur ne tournerait pas du tout, non ?
0
stf_jpd87 Messages postés 95007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 mai 2024 27 569
1 nov. 2016 à 07:00
Bonjour

changer vos charbons, il est possible qu'à une certaine vitesse les charbons ne portent plus.
Vérifier par la même occasion votre collecteur , il doit être sans charbonnage.
Cordialement.
0
oui je vais changer les charbons et je verrai bien.
merci pour vos échanges.
0