Lave vaisselle Hotpoint Ariston

Mo2Stras Messages postés 1 Date d'inscription lundi 31 octobre 2016 Statut Membre Dernière intervention 31 octobre 2016 - 31 oct. 2016 à 16:13
 SALADIN - 13 mars 2020 à 11:46
Bonjour,
Pendant le fonctionnement de mon lave vaisselle Hotpoint Ariston, le disjoncteur général s'est déclenché (en est-il la cause? aucun indice pour l'affirmer ou l'infirmer).
Après le remise du courant, le lave vaisselle a repris son cycle mais ne veut plus s'arrêter.
Je force l'arrêt, tous les voyants s'éteignent mais ils se rallument et clignotent quelques minutes après. Le problème demeure, même après avoir débranché l'appareil pendant une longue durée.
Quelqu'un a-t-il eu le même problème? Est-ce réparable?
Merci pour vos réponses.

2 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
31 oct. 2016 à 18:02
bonjour,
voir si c'est le lave vaisselle qui est à la masse, ensuite voir si il n'y a pas une fuite d'eau ou autre,

si vous ne nous donnez pas plus de détails je ne vois pas comment on peut vous aider sans voir l'appareil
0
stf_jpd87 Messages postés 94999 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 mai 2024 27 564
1 nov. 2016 à 06:50
Bonjour

ESt-ce que vous pouvez relancer un lavage ???,oui, voir si l'eau est chaude pendant ce lavage.
Si ce n'est pas possible, quels voyants clignotent et combien de fois???
Cordialement
0
J ai le même problème après 21 bips l écran clignote.et affiche À 10 même arrêté il se remet en marche tout seul
0