Lave vaisselle de dietrich dvi400 [Résolu]

cjanot 4 Messages postés vendredi 18 novembre 2016Date d'inscription 19 novembre 2016 Dernière intervention - 18 nov. 2016 à 08:05 - Dernière réponse : stf_jpd87 43804 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention
- 20 nov. 2016 à 06:41
bonjour mont la vaisselle prend l'eau mais ne démarre pas en lavage j'ai contrôle pas de fuite d'eau la sécurité fuite d'eau marche bien sécurité porte marche pouvez vous me donne la solution du problème merci
Afficher la suite 

8 réponses

Répondre au sujet
stf_jpd87 43804 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - Modifié par stf_jpd87 le 18/11/2016 à 10:47
0
Utile
Bonjour

Pas assez de précisions :
que se passe t-il au moment où la machine s'arrête?? voyants?? bruit?? etc..

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
stf_la sudiste 19387 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 18 nov. 2016 à 09:02
0
Utile
bonjour,
comme dit Jpd87, donnez plus de précision, et controlez la pompe de cyclage
Commenter la réponse de stf_la sudiste
cjanot 4 Messages postés vendredi 18 novembre 2016Date d'inscription 19 novembre 2016 Dernière intervention - 18 nov. 2016 à 11:16
0
Utile
bonjour j'ai mis le lave vaisselle sur le programme lavage il démarre le voyant sur lavage aves le voyant sel puis semé sur le voyant sel uniquement aucun voyant clignote je n'est pas contrôler si le courant arrive a la résistance. je c'est pas quoi faire merci de m'avoir répondu.
Commenter la réponse de cjanot
stf_la sudiste 19387 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 18 nov. 2016 à 14:04
0
Utile
si il prend l'eau, vérifiez que la pompe de cyclage ne soit pas bloquée pour commencer
Commenter la réponse de stf_la sudiste
cjanot 4 Messages postés vendredi 18 novembre 2016Date d'inscription 19 novembre 2016 Dernière intervention - 19 nov. 2016 à 08:53
0
Utile
1
j'ai regarde la pompe été bloque je la remonte dans la journée merci le sudiste pour l'info
stf_la sudiste 19387 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 19 nov. 2016 à 11:21
oui merci de nous tenir au courant du résultat
et c'est la sudiste
Commenter la réponse de cjanot
cjanot 4 Messages postés vendredi 18 novembre 2016Date d'inscription 19 novembre 2016 Dernière intervention - 19 nov. 2016 à 14:58
0
Utile
1
il marche. un grand merci.
stf_jpd87 43804 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 20 nov. 2016 à 06:41
Merci du retour; bon lavage.
Commenter la réponse de cjanot