Thermocouple changé four ne s'allume toujours pas [Résolu]

- - Dernière réponse :  Lisa - 16 mai 2017 à 20:52
Bonjour,

Je viens de changer le thermocouple de ma gazinière Indésit mais le four ne tient toujours pas allumé lorsque je lâche le bouton. quelqu'un aurait-il une idée du problème ?
Merci de vos réponses
cordialement,
lisa
Afficher la suite 

Votre réponse

3 réponses

Messages postés
19889
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 janvier 2019
1864
0
Merci
Bjr, étant donné qu on ne connait pas ni la marque, ni le modèle, ni le thermocouple échangé, ni a savoir si c est le bon, ni a savoir si vous avez réalisé cela comme il faut ??
voir thermocouple ou robinet thermostatique ou emplacement de la sonde ou voir sav ??

"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
0
Merci
Bonjour Icare95,

Ma gazinière est une Indesit K3g210(X)/Fr et le Thermocouple acheté Thermocouple L=1000mm Four Indesit K3g210(X)/Fr

j'ai débranché l'ancien et remis le nouveau à l'identique

lisa
Commenter la réponse de lisa
Messages postés
50270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2019
7823
0
Merci
Bonjour

Si vous avez respecté le montage de la pièce N° 35, portée parfaite des contacts dans le robinet. Il reste le problème
de son robinet N° 47
Voir sur cette vue éclatée
Cordialement.
Bonjour stf_jpd87,

je vous remercie de votre réponse. Si j'ai bien compris d'après vous soit j'ai un mauvais contact du thermocouple au niveau du robinet, soit c'est le robinet complet qui est à changer ?
stf_jpd87
Messages postés
50270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2019
7823 -
Bonjour

c'est mon avis.
Cordialement.
ok merci bien pour votre réponse je vais voir de ce coté là.

Encore merci pour votre aide.

Cordialement
Commenter la réponse de stf_jpd87