Armoire congélateur WHIRLPOOL AGF 323/G/WP

lebazi 2 Messages postés vendredi 25 août 2017Date d'inscription 25 août 2017 Dernière intervention - 25 août 2017 à 19:36 - Dernière réponse : stf_la sudiste 19483 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention
- 26 août 2017 à 11:15
Bonjour .Voici mon problème l armoire congélateur ne fonctionne uniquement en marche forcer ,des qu on le met en fonctionnement normal la température remonte . que se passe t il ? Merci de vos suggestions.
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Icare95 17324 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 27 mai 2018 Dernière intervention - 25 août 2017 à 19:40
1
Merci
Bjr, changez le thermostat ou la sonde ou les deux ??

Merci Icare95 1

a aidé 2169 internautes ce mois-ci

Commenter la réponse de Icare95
lebazi 2 Messages postés vendredi 25 août 2017Date d'inscription 25 août 2017 Dernière intervention - 25 août 2017 à 20:05
0
Merci
Merci a vous ICARE 95 je n est plus qu a aller voir comment que c est fait une sonde ou un thermostat .
Commenter la réponse de lebazi
stf_jpd87 44427 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 27 mai 2018 Dernière intervention - 25 août 2017 à 20:32
0
Merci
Bonsoir

Profitez pour vérifier la référence de votre appareil????
Commenter la réponse de stf_jpd87
stf_la sudiste 19483 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 26 août 2017 à 11:15
0
Merci
bonjour,

ou manque de gaz !!!
Commenter la réponse de stf_la sudiste