Four cuisinière BEKO CSE 67101 G ne fonctionne pas

lyla68000 1 Messages postés lundi 19 février 2018Date d'inscription 19 février 2018 Dernière intervention - 19 févr. 2018 à 12:17 - Dernière réponse :  lyla68000
- 19 févr. 2018 à 20:27
Bonjour,

Le four de ma cuisinière BEKO modèle CSE 67101 G ne fonctionne pas. Le voyant qui indique le four est en marche ne s'allume pas. J'ai testé les trois boutons (programme, minuterie,..), ils tournent tous. Les plaques de cuisson fonctionnent parfaitement. La cuisinière date de 2014. Est-ce que vous pouvez m'aider s'il vous plait?
Je vous remercie d'avance pour votre aide.

Cordialement,
Afficher la suite 

Votre réponse

4 réponses

stf_la sudiste 19859 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 septembre 2018 Dernière intervention - 19 févr. 2018 à 13:58
0
Merci
bonjour,

vérifiez le commutateur et ses connexions
Bonsoir,
Merci pour votre réponse. J'ai vérifié le commutateur. A part une petite brulure au niveau de la tige du milieu, tout est correct.
Cordialement
Commenter la réponse de stf_la sudiste
stf_jpd87 47271 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 septembre 2018 Dernière intervention - Modifié par stf_jpd87 le 19/02/2018 à 16:07
0
Merci
Bonjour

Il ne suffit pas de tourner les commutateurs (boutons) il faut les vérifier visuellement, les contacts doivent être propres.
Voir à contrôler le ou les klixons N°1027/898 doivent être passant.
Voir sur cette VUE ÉCLATÉE
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonsoir,
Merci pour votre réponse. J'ai enlevé la plaque de cuisson pour contrôler le commutateur. Il a l'air d'être en bon état. Tous les fils sont bien connectés. Par contre, il présente une petite marque de brulure au niveau de la tige du milieu. Est-ce que vous pensez que la panne pourrai venir de là? Je contrôlerai les klixons
Cordialement,
Commenter la réponse de stf_jpd87