Débit minimum gaz sur cuisinière electrolux [Résolu]

Suebelle 6 Messages postés lundi 9 septembre 2013Date d'inscription 19 mars 2018 Dernière intervention - 18 mars 2018 à 13:40 - Dernière réponse : stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention
- 19 mars 2018 à 18:02
Bonjour,
J'ai une cuisinière gaz électrolux Arthur Martin , modèle EKG510107W, et le four s'éteignait en cours de cuisson et maintenant ce sont les brûleurs qui ne produisent qu'une mini flamme, quelque soit la position du bouton. J'ai essayé l'alu au bout contacteur, passé le thermocouple du four au papier de verre fin et rien... Ça fonctionne aléatoirement mais aujourd'hui le four est SH et tous les brûleurs sont au mini mais avec une flamme, je ne trouve pas de panne similaire sur le forum alors si vous avez une idée, je suis preneuse avant de racheter un thermocouple qui, s'il était défectueux ne permettrait aucune flamme, si?
Afficher la suite 

Votre réponse

7 réponses

stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 18 mars 2018 à 19:07
0
Merci
Bonsoir

Vous êtes sur quel type de gaz??? si bouteille elle a été changée quand ???
Cordialement.
Commenter la réponse de stf_jpd87
Papy35 7775 Messages postés lundi 15 octobre 2012Date d'inscription 12 juin 2018 Dernière intervention - 18 mars 2018 à 19:11
0
Merci
Bonsoir,

En, complément de L'Ami Stf,vérifiez aussi le détendeur,votre bouteille est ou par rapport à la gazinière
Commenter la réponse de Papy35
Suebelle 6 Messages postés lundi 9 septembre 2013Date d'inscription 19 mars 2018 Dernière intervention - 18 mars 2018 à 21:52
0
Merci
Je suis sur le gaz de ville et en desserrant resserrant l'arrivée de gaz cela s'est remis à fonctionner mais comme c'est une manipulation que j'avais déjà faite j'ai peur que cela ne tienne pas longtemps. Ma question est, si c'est le thermo couple, je n'aurais de flamme qu'en maintenant l'allumage enclenché, non ? Parce que là, la flamme tient mais à débit réduit... Sauf ce soir ou les flammes sont normales après bidouillages donc est ce un problème de mélange air gaz , je ne sais pas trop ...
stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 19 mars 2018 à 07:12
Bonjour

Cela peut-être dû a un problème externe, perte de pression générale.
Comme vous le dites si vous maintenez le bouton vous devez avoir une flamme normale.
Cordialement.
Commenter la réponse de Suebelle
Suebelle 6 Messages postés lundi 9 septembre 2013Date d'inscription 19 mars 2018 Dernière intervention - 19 mars 2018 à 13:38
0
Merci
Merci à vous, je clôture le sujet et reviendrai vers vous si le problème ré apparaît !
Commenter la réponse de Suebelle
0
Merci
Bonjour,

Si c'est le Gaz de VIlle avez vous posé la question autour de vous sinon faites intervenir GDF (Engie) pour vérifier
stf_jpd87 45024 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juin 2018 Dernière intervention - 19 mars 2018 à 18:02
Guy la madame a dit qu'elle avait réparé sa gazinière. lol
Commenter la réponse de papy35