Dépannage [Résolu]

Signaler
-
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
-
Bonjour,
S'il vous plaît j'ai un souci avec mon ordinateur. En fait il a fait un ans sans être alimenté et un beau jour j'ai décidé de le remonter mais lorsque j'ai branché l'ordi sur la prise d'alimentation rien pas de ventilateur ; pas de bip; pas de diode allumé. J'AI voulu forcée en appuyant plusieurs foie puis un comdané de 125°a éclaté. Comment faire s'il vous plaît ?

2 réponses

Messages postés
12939
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
2 222
Bonjour,
Apportez-nous plus de précision sur l'alimentation .
"comdané de 125°" >>>> C'est quoi ? Un condensateur ?
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
992
Bonsoir,

Achetez une alimentation (neuve ou d'occasion) et remplacez la !
On trouve des alims de 450W neuves pour 30€...

Cdt
Messages postés
12939
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
2 222
Coucou,
Boutade mise à part , cela se négocie pour moins de 1 € et je les donne pour moins que ça :
https://lh3.googleusercontent.com/pHY4Ytb3bRNWJ14tsjaAnPgNrXXawh0KYHD9aiizhwNNFcw48JsIAr-V1foYfsE1C698Pw=s114
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
992 >
Messages postés
12939
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020

LOL. Oui, moins cher que le condo....