Panne lave vaisselle

Signaler
-
 Isabelle -
Bonjour,
Lave vaisselle Laden C 10 il démarre mais les ailettes à l intérieur ne tournent pas donc ne diffuse pas l eau . Est ce que quelqu’un connaît le problème. Merci

6 réponses

Messages postés
29310
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 novembre 2021
7 035
Bjr, commencez par démonter et nettoyer les pales ensuite on verra ??
Excusez moi je n avais pas précisé mais les pales ont étaient démontées et nettoyées mais ne tournent pas et pourtant l eau arrive normalement.
Messages postés
29310
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 novembre 2021
7 035
oui mais est ce que vous entendez le moteur tourner ?? l eau arrive normalement c est quoi, dans le LV ou dans les pales et comment savez vous qu elles ne tournent pas ??
Messages postés
81121
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
24 691
Bonjour

Commencez par donner la référence complète de ce appareil: C10.......
Certainement un problème moteur de cyclage, S'il ne tourne plus cela s'entend.
Cordialement.
Bonjour,

Procèdure à suivre:

Mettez les bras d'aspersion dans une position
Mettez le LV en marche
Attendez quelques minutes
Faites Stop ou arrêt
Ouvrez la porte et observez s'ils ont bougé ou pas

Si =non voir du côté de la pompe de cyclage la grosse ,soit la turbine de celle-ci bouchée ou son condensateur HS ou la pompe elle même
Merci pour vos conseils je vais regarder au niveau de la pompe et turbine et je vous tiendrez au courant. Merci