Frigo américain beko ne fait plus de glaçons [Résolu]

catherine60590 3 Messages postés dimanche 22 juillet 2018Date d'inscription 21 septembre 2018 Dernière intervention - 22 juil. 2018 à 11:11 - Dernière réponse : stf_jpd87 47889 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention
- 22 sept. 2018 à 08:13
Bonjour,

voilà un voyant https://www.linternaute.fr/bricolage/guide-maison-et-jardin/1410214-couleur-rouge-comment-l-utiliser-en-deco/ (point d'exclamation ) s'est allumé sur mon frigo américain beko GNE V 320 X (il a 7 ans )plus de froid dans le haut seulement du congélateur donc plus de galçon la partie basse reste bien froide

donc j'ai éteint et débranché pendant 48 heures les deux portes ouvertes , après redémarrage le voyant revient après 24 heures
donc mon mari a tout démonté (bac à glaçon, ventilo, etc)
l'appareil n'est pas bouché

une pièce doit être défectueuse mais laquelle ?

pouvez vous nous aider, je sais qu'a son âge mieux faudrait le changer mais il ne fait plus (que ) les glaçons s'est tout le comble pour un frigo américain

merci d'avance
Afficher la suite 

Votre réponse

6 réponses

stf_jpd87 47889 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 22 juil. 2018 à 18:19
0
Merci
Bonjour

Il faudrait connaitre la température dans le compartiment du congélateur pour savoir si le compresseur fourni bien du froid.
Si aux environs de -18° il faut vérifier si le ventilateur N° 720B tourne bien .
Voir sur cette VUE ÉCLATÉE
Cordialement.

catherine60590 - 22 juil. 2018 à 20:01
Merci je vois ça demain ,mais la température est bien de -18 sauf partie haute
salut bloque avec la touche ne plus faire de glacon car j ai changer mon ventilateur du congélateur et le voyant saoule tkt donc j ai bloquer les glacon et plus rien s alume donc pour te préside c est ton systeme a glacon qui et mort comme le mien bonne soiree a vous tous
catherine60590 3 Messages postés dimanche 22 juillet 2018Date d'inscription 21 septembre 2018 Dernière intervention - 21 sept. 2018 à 08:21
ça y est après 4 passages du technicien , ventilateur mort, mais il s'est trompé de référence l'à monté tout de même, donc froid un peu plus haut dans le caisson mais toujours pas de glaçon. le ventilo mis avait un axe plus petit, donc après avoir remonté le bon tout vas bien glaçon a volonté, merçi pour vos réponses
Commenter la réponse de stf_jpd87
catherine60590 3 Messages postés dimanche 22 juillet 2018Date d'inscription 21 septembre 2018 Dernière intervention - Modifié par catherine60590 le 21/09/2018 à 08:22
0
Merci
merçi pour vos réponses panne réparée ventilo mort
stf_jpd87 47889 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 22 sept. 2018 à 08:13
:o)) Merci du retour.
Commenter la réponse de catherine60590