Machine lavante-séchante wild146

Signaler
Messages postés
1
Date d'inscription
vendredi 27 juillet 2018
Statut
Membre
Dernière intervention
27 juillet 2018
-
Messages postés
81173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2021
-
Bonjour,

j'ai fait fonctionné cette machine une fois. Pas de soucis, sauf que mon ami avait mis des patins sous la machine. Il les a retiré. J'ai voulu remettre une autre machine et là, souci ! Je mets le lingue, le produit, ferme la machine, mets le programme et là, le voyant de fermeture clignote vite et le voyant juste à côté s'allume vert. La machine tente de commencer son programme, les voyants citaient au dessus toujours pareil. Mais l'eau n'arrive pas pourtant, l'arrivée d'eau est ouverte et il y en a dans le tuyau. Impossible d'arrêter la machine avec les boutons car même si elle s'arrête, les deux voyant reste allumé même après le clic de l'ouverture pour le hublot. J'ouvre la machine, le linge pas mouillé et rien n'a bougé. Obligé d'enlever la prise pour éteindre la machine.

Vous pensez à quoi ? Car je n'ai plus assez de sous pour en acheter une :(

Bonne journée à vous et merci de m'avoir lu.

2 réponses

Messages postés
29310
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 novembre 2021
7 044
Bjr, s il fallait changer de machine dès qu il a une panne ca ferait marcher le commerce !!
des patins pourquoi faire ?? voir arrivée d eau , sécurité de porte ou sav ??
Messages postés
81173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2021
24 737
Bonjour

Commencer par donner la marque et revoir la référence . WIDL 146 FR ???

Vérifier si en replaçant la machine vous n'avez pas pincé le tuyau.d'eau (remplissage)
Cordialement.