Sèche linge AEG Eau ne remonte plus dans le bac

- - Dernière réponse : stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 27 sept. 2018 à 10:02
Bonjour,

Je possède un sèche linge pompe à chaleur Aeg t75380ah3 et le bac de récupération d'eau est toujours vide après plusieurs séchage effectué.
Après avoir vu sur d'autres discussions j'ai accédé a la pompe de relevage qui fonctionne, ailettes ok et rotation ok, j aiavais egalement soufflé dans les deux flexible et, pas de bouchons je n'ai donc plus de solutions et l'eau ne remonte toujours pas.
J'ai pu constater que l eau stagne au niveau du condenseur mais celui ci n'est pas retirable sur ce modèle de sèche linge.
Est ce que quelqu'un peut m'aider?
Afficher la suite 

Votre réponse

4 réponses

Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Depuis son lancement vous avez fait combien de séchages ??

Deux cas :
si la pompe marche vous devez avoir de l'eau dans le bac si non code erreur et arrêt de la machine.
Il se peut que vous ayez une évacuation directe de cette eau vers l'extérieur (à voir).
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,
votre condenseur s'enlève, vous avez une trappe sur le devant en bas, il faut la retirer ... alors cela doit etre le meme système que sur les bosch/siemens,
ensuite, vous dites que vous avez testé la pompe de relevage ... comment ???
Commenter la réponse de stf_la sudiste
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
bonjour,
vu la technologie de cet appareil (pompe a chaleur) qui est très particulière,
il est difficile de traiter cela sur un forum
il est de loin préférable que ce soit un professionnel formé pour ce type de produit qui s'occupe de votre sèche linge
Commenter la réponse de b richard 31
0
Merci
Bonjour,

Merci d'avoir pris le temps de me répondre.
Je possède le sèche linge depuis plus de 2 ans et cela ne fait que quelques jours que l'eau ne remonte plus, qd a la pompe l accès est facile je l'ai fait en marche et celle-ci tourne correctement, j'ai rempli le bac ou la pompe se situe et l'eau est bien remontée.
L'eau à l'air de stagné au niveau du condenseur ou condensateur (désolé je ne sais pas comment celà s'appel), mais aucun débordement rien.
Je pense que je suis bon pour appeler un dépanneur.
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
en effet, vous avez certainement le condenseur qui est saturé .. il existe un kit qui permet de l'enlever et de le nettoyer !!! mais vous avez raison, autant faire appel à un dépanneur qualifié !!! tenez nous au courant !!
Commenter la réponse de Roddan