Panne de machine à laver

- - Dernière réponse : stf_jpd87
Messages postés
50302
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2019
- 23 déc. 2018 à 18:51
Bonjour,
j'ai ma machine à laver de marque FAR LF6100 qui à la mise en marche prend bien l'eau mais le moteur de démarre pas et les voyant pause et départ se mettent à clignoter.

merci d'avance pour votre réponse.
Afficher la suite 

Votre réponse

3 réponses

Messages postés
50302
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2019
7836
0
Merci
Bonjour

Il y a un problème dans votre explication :
les voyant pause et départ se mettent à clignoter. 
alors que le voyant départ et pose est le même. ne serait-ce pas fin??
Voir sur cette NOTICE code erreur page 25/26. A confirmer. ????
Cordialement.


Commenter la réponse de stf_jpd87
0
Merci
Merci pour votre réponse, en effet je me suis tromper pour les voyants. Effectivement se sont les voyants pause et fin qui clignotent en meme temps. Je tiens à préciser qu'elle prend l'eau mais le moteur ne se met pas en route (moteur sans charbon).
Commenter la réponse de magaliroyer
Messages postés
50302
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2019
7836
0
Merci
Bonsoir

Lire la notice page 26
voyant marche arrêt et fin de programme = résistance HS en état normal elle fait environ 28Ω N° 121
Si rien à changer,
si OK voir la sonde,elle est incorporée à la résistance elle doit faire environ 5kΩ, et doit varier en fonction de son échauffement .
Voir sur cette VUE ÉCLATÉE
Cordialement.

Commenter la réponse de stf_jpd87