Panne congélateur armoire new pol CV210

Signaler
-
Messages postés
81104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
-
Bonjour,
j'ai une panne subite sur mon congel : voyant vert allumé - voyant alarme éteint. Le congel ne tourne pas et ne fait plus de froid sauf si je le mets en position super congel.
Pouvez vous m'indiquer l'origine de la panne et ce que je peux faire? Merci

7 réponses

Bonjour,

Le groupe moteur tourne t il
Est il Chaud
Voyant vert normal=sous tension
Voyant rouge = Anomalie

déjà mettez vos denrées en sécurité ailleurs
décongelez votre congel
Puis remettez le sous tension avec une bouteille d'eau à l'intérieur
Attendons résultat de votre part
Le groupe moteur tourne bien et ça fait du froid uniquement quand je mets en mode super congel.
J'ai géré mes stocks... et ai testé hier avec des bouteilles d'eau...
Messages postés
29306
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
26 novembre 2021
7 030
Bjr, si l appareil fonctionne et produit du froid en "super congélation" voir thermostat ou sonde ou platine ou les deux ??
Merci. Le thermostat j'y pensais un peu, mais "platine" qu'est-ce que c'est?
La platine c'est la carte électronique
Merci beaucoup. Je vais chercher ces pièces et voir les prix et si possible trouver un you tube pour les changer/selon.
... et bonne année!
Messages postés
81104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
24 667
Bonjour

Attention je pense que vous avez un thermostat mécanique et non une platine électronique>.
https://www.adepem.com/congelateur/new-pol/ref/cv210

Cordialement.



Merci. Et Alors si il est mécanique, je peux le changer? et quelle référence?
Messages postés
81104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
24 667
Tout est sur le lien bleu.