Panne lave-vaisselle

Signaler
Messages postés
4
Date d'inscription
lundi 28 janvier 2019
Statut
Membre
Dernière intervention
28 janvier 2019
-
Messages postés
81296
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
-
Bonjour,
j'ai une panne sur mon lave vaisselle Valberg 15C39XVT qui affiche une erreur F06 : THERMOCAPTEUR.
Je pense que la sonde de température est HS mais je n'arrive pas à la localiser sur l'appareil !
Est-ce que quelqu'un peut me renseigner ? je peux joindre 2 photos.
Cordialement

4 réponses

Messages postés
81296
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 803
Bonjour

Pas de chance pas de vue éclatée. Recherchez soit sur la résistance soit dans la cuve.
Cordialement.

Messages postés
4
Date d'inscription
lundi 28 janvier 2019
Statut
Membre
Dernière intervention
28 janvier 2019

merci de votre réponse mais je n'ai trouvé où mettre une pièce jointe dans mon message ! j'ai 2 photos et une vue éclatée mais je n'arrive pas à localiser la sonde !
Cordialement
Messages postés
81296
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 803
Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit et connecté
(pseudo en bleu)
Connecté= par icône en haut à droite dans le bandeau rouge.
-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn (processing)
-Votre image apparait sous forme de propriété de l'image (écriture) (done)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"





Messages postés
4
Date d'inscription
lundi 28 janvier 2019
Statut
Membre
Dernière intervention
28 janvier 2019

voici mes photos


adresse du lien de la vue éclatée : https://pdf.sogedis.fr/VUES%20VAL15C39%20WEB.pdf
j'espère que les chargements sont bons !!
Cordialement
Messages postés
4
Date d'inscription
lundi 28 janvier 2019
Statut
Membre
Dernière intervention
28 janvier 2019

j'ai ajouté des flèches numérotées en rouge pour un repérage plus aisé sur les éléments susceptibles d'être une sonde !
Messages postés
81296
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 803
Bonjour

Vous avez deux capteurs certainement un pour la température de l'eau et l'autre pour la pression de la pompe. Donc un avec une valeur variable en fonction de la température appliquée, l'autre du tout ou rien en fonction de la pression.
Cordialement.