Pb avec mon lave linge

Messages postés
2
Date d'inscription
lundi 11 février 2019
Dernière intervention
13 février 2019
- - Dernière réponse : stf_jpd87
Messages postés
51203
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 février 2019
- 13 févr. 2019 à 08:36
Bonjour,
concerne mon lave linge mièle w831 le bouton lavage clignote le programme lavage dure plus longtemps et il ne monte plus en températurre merci pour vos conseils
Afficher la suite 

Votre réponse

2 réponses

Messages postés
51203
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 février 2019
6633
0
Merci
Bonjour

Vous vous connectez aux deux fils de la résistance N° C 40 et vous vérifiez si vous avez du 220v lors du lavage: Si rien : résistance à changer.
Voir sur cette VUE ÉCLATÉE
du modèle le plus proche.
Cordialement.

benebidu
Messages postés
2
Date d'inscription
lundi 11 février 2019
Dernière intervention
13 février 2019
-
Merci pour votre réponse mais depuis mon mari à voulu la démonter pour regarder si il voyait une pièce défectueuse mais c'est pire plus d'arrivée d'eau sachant que l'on vient de changer les électrovannes et le bouton prélavage clignote est ce un oubli de carte électronique ?
Commenter la réponse de stf_jpd87
Messages postés
51203
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 février 2019
6633
0
Merci
Bonjour

Je suppose qu'il a démonte la façade ???
si oui, qu'il vérifie s'il a rebranché la sécurité de la porte ???
Commenter la réponse de stf_jpd87