Frigo Electrolux en 3613 ayw

Signaler
-
Messages postés
29602
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2022
-
Bonjour, congel fonctionne, mais frigo est a 12 degrés , je viens de changer le thermostat , toujours rien ! est ce que le congel transmet du froid,au frigo ? si vous pouviez me renseigner ce serait génial ,en tout cas merci !

3 réponses

Messages postés
29602
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2022
7 321
Bjr, commencez par donner la température des 2 compartiments (congel et frigo) le matin au réveil ?? ensuite on verra !!

Ce matin frigo 13 et congélo -18 merci Icare 95 de t'être penché sur mon problème de froid
Messages postés
29602
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
20 janvier 2022
7 321
primo arretez de dire merci a chaque post c est inutile .. ensuite votre frigo fonctionne mais c est le +13 qui pose pb !!
mettez un vrai thermomètre dans un verre d eau en milieu de plage frigo et le bouton du thermostat en position moyenne et redonnez la température demain matin au réveil .. en suite ben on verra ??
Messages postés
82614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 janvier 2022
25 725
Bonjour

De ce que je peux voir sur cette appareil :
serpentin dans le congélateur et mur de froid sur la partie haute? donc pas impossible qu'il y ait un bouchon dans la partie haute.
Voir sur cette VUE ÉCLATÉE voir SAV pour devis.
Cordialement.

Je te remercie beaucoup de tes conseils, c'est très gentil de ta part !
Bonjour,

Pour le moment mettez vos denrées en sécurité ailleurs puis vous débranchez le frigo durant 24h pour le faire dégivrer portes grandes ouvertes,puis remettre en fonction après dégivrage complet

Vous nous donnerez votre résultat ce n'est pas le TH mais je pense à la résistance de dégivrage ou manque de gaz
Merci papy 35 de m'avoir répondu , c'est gentil mais je crois que le problème est ailleurs, parce que le frigo était débranché et vidé depuis une semaine, quand j'ai remplacé le thermostat, il paraît que d'après certains c'est le congel qui distribue le froid au frigo par déclanchement d'une sonde , je reste a l'écoute de vos avis et vous remercient de me consacrer de votre temps !