Panne congélateur WHIRLPOOL AFG7060

Messages postés
2
Date d'inscription
jeudi 14 mars 2019
Statut
Membre
Dernière intervention
14 mars 2019
- - Dernière réponse : Icare95
Messages postés
22137
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 octobre 2019
- 14 mars 2019 à 21:39
Bonjour, J'ai un problème avec un congélateur WHIRLPOOL AFG7060. Il s'arrête quand la température est atteinte mais ne redémarre plus, l'alarme se met en route mais ça ne redémarre plus. Je dois appuyer sur la mise en congélation -24°, il démarre et recommence quand il a atteint les -24°. Merci pour votre aide.
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
22137
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 octobre 2019
1898
1
Merci
Bjr, donnez la température avec un vrai thermomètre svp ?? sinon voir sonde et/ou thermostat ??
"Je dois appuyer sur la mise en congélation -24°, il démarre et recommence quand il a atteint les -24°" ca ce n est pas possible !!

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolge Linternaute.com

Linternaute 7365 internautes nous ont dit merci ce mois-ci

narbay
Messages postés
2
Date d'inscription
jeudi 14 mars 2019
Statut
Membre
Dernière intervention
14 mars 2019
-
Bonsoir et merci, à -16 sur le bandeau il fait -15 dans le congel. La dernière fois j'ai tapé sur le bandeau et il est reparti, mais là il ne veut plus rien savoir.
Icare95
Messages postés
22137
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 octobre 2019
1898 -
-16 ou meme -15 ne sont pas des températures recevables !! un minimum de -18 -20°C a vide serait l idéal !!
Commenter la réponse de Icare95
Messages postés
56222
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 octobre 2019
7084
1
Merci
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.




Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolge Linternaute.com

Linternaute 7365 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87