Frigo beko combiné CN 150220px erreur température

Nannou - 25 août 2019 à 16:44
Nan_3897 Messages postés 5 Date d'inscription dimanche 25 août 2019 Statut Membre Dernière intervention 25 août 2019 - 25 août 2019 à 21:19
Bonjour,
Mon frigo affiche un point exclamation rouge. Il ne réfrigére ni ne congéle plus. Il y a un petit bruit régulier (tac). J'ai débranché puis rebranché, le point exclamation rouge est parti mais rien ne change et toujours ce tac. On entend que ça redémarre mais ça s'arrête tout dz suite après. J'aimerais savoir ce qui se passe merci de votre réponse.

3 réponses

Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 164
25 août 2019 à 16:55
Bonjour,
Je pense que le soucis provient de votre compresseur, il démarre puis coupe au Klixxon (sécurité thermique), dans ce cas deux possibilités, le contact électrique du relais de démarrage reste collé ou compresseur HS.
0
Nan_3897 Messages postés 5 Date d'inscription dimanche 25 août 2019 Statut Membre Dernière intervention 25 août 2019
25 août 2019 à 17:04
Merci Alexis de votre réponse mais comment je fais pour voir cela cobtact de démarrage ça se trouve oû
0
stf_jpd87 Messages postés 89361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 janvier 2023 26 655
25 août 2019 à 18:05
Bonjour

Je rajoute une panne: condensateur couplé au moteur N°48
Relais N° 1431
bloc compresseur bloqué ; Nota il arrive qu'en tapant sur le compresseur au moment du grésillement le moteur repart .
Voir sur cette VUE ÉCLATÉE
Cordialement.

0
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 164
25 août 2019 à 19:02
Je vois sur la vue éclatée, que vous avez également un moteur ventilateur condenseur (1705) contrôler le bon fonctionnement de celui-ci et/ou la propreté du condenseur (848) en cas de panne du ventilateur ou un condenseur obstrué, votre compresseur va monter en température et déclencher la sécurité thermique.
0
Nan_3897 Messages postés 5 Date d'inscription dimanche 25 août 2019 Statut Membre Dernière intervention 25 août 2019
25 août 2019 à 19:17
Merci Alexis 1989. Je l'ai nettoyé enlevé la poussière mais pas gd chose. Je vais débranché pour voir
0
Nan_3897 Messages postés 5 Date d'inscription dimanche 25 août 2019 Statut Membre Dernière intervention 25 août 2019
25 août 2019 à 19:19
Le ventilateur fonctionne.
0
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 164
25 août 2019 à 19:38
Ok, donc problème lié au compresseur, essayer de tapoter sur le relais de démarrage, parfois cela suffit a décoller un contact électrique.
0
Nan_3897 Messages postés 5 Date d'inscription dimanche 25 août 2019 Statut Membre Dernière intervention 25 août 2019
25 août 2019 à 20:08
Ok oû se trouve le relais de démarrage svp pas trop cpmpris le schéma. Merco
0
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 164
25 août 2019 à 21:10
Il est dans le boitier plastique noir, sur le côté du compresseur. (suivez les fils qui vont au compresseur)
0