Pas de froid parti réfrigérateur

Messages postés
2
Date d'inscription
lundi 16 septembre 2019
Statut
Membre
Dernière intervention
16 septembre 2019
- - Dernière réponse : Flexrun
Messages postés
2
Date d'inscription
lundi 16 septembre 2019
Statut
Membre
Dernière intervention
16 septembre 2019
- 16 sept. 2019 à 17:50
Bonjour,
Nous avons un frigo américain Daewoo FRST20DAM. La partie droite réfrigérateur ne fait plus de froid. La partie gauche congélateur, a l’air de fonctionner. Pouvez vous m’aider sur l’éventuelle pièce causant cette panne. Merci pour vos réponses. Bien cordialement.
Afficher la suite 

1 réponse

Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7122
0
Merci
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.




Flexrun
Messages postés
2
Date d'inscription
lundi 16 septembre 2019
Statut
Membre
Dernière intervention
16 septembre 2019
-
Bonjour, merci pour votre réponse rapide. Y’a t’il une résistance de dégivrage sur la partie réfrigérateur. La partie congélateur semble fonctionner elle. Cependant, le mode speed apparaît et le mode sleep est bloqué sur off. Aucune action possible. Quand j’appuie sur le petit switch test de la carte mère le compresseur se remet en route quelques minutes. Je vais essayer de faire ce que vous m’avez dis. Merci.
Commenter la réponse de stf_jpd87