Bandes sur ma tele

elisou83
Messages postés
2
Date d'inscription
dimanche 3 novembre 2019
Statut
Membre
Dernière intervention
3 novembre 2019
- 3 nov. 2019 à 13:43
Daniel 26
Messages postés
15264
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
6 juillet 2022
- 3 nov. 2019 à 16:00
bonjour j'ai une tele thomson et deux bandes une horizontale et une verticale se sont mises sur l'ecran
sur la verticale il y a ecrit en haut thomson et en dessous FHD , hdmi, ppp200 ET une fleche va de l'un à l'autre et sur l'horizontal il y a les explications de ces termes quand on appuie sur un bouton de la telecommande cela s'en va mais cela revient aussi vite
SVP qui me trouve une solution pour enlever cela ,j'ai eteins la télé ,de meme que mes appareils bouygues ,et rien n'y fait
merci d'avance elisou

2 réponses

Daniel 26
Messages postés
15264
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
6 juillet 2022
4 018
3 nov. 2019 à 15:42
Bonjour,
Même effet si les piles de la télécom sont retirées ?
0
elisou83
Messages postés
2
Date d'inscription
dimanche 3 novembre 2019
Statut
Membre
Dernière intervention
3 novembre 2019

3 nov. 2019 à 15:45
oui malheuresement merci de me repondre ,si vous avez une autre solution
0
Daniel 26
Messages postés
15264
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
6 juillet 2022
4 018
Modifié le 3 nov. 2019 à 16:02
Collez un adhésif opaque aux infrarouges sur la cellule réceptrice TV afin d'éliminer les causes extérieures possibles .
Etes-vous éclairé par des lampes couramment nommées fluocompacte ?
0