Four Siemens HB78GU570 ne fonctionne plus

Signaler
-
stf_jpd87
Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
-
Bonjour,

Notre four Siemens HB78GU570F ne fonctionne plus.

J'ai testé le module d'alimentation :

Arrivée 220v Ok

Sorties :
Lors des premières mesures, les tensions mesurées en 1 et 5 étaient de 11,2 V
Sur une notice de réparation récupérée sur le web, la tension indiquée est de 9,6 v, mais la photo du module diffère beaucoup de celui de mon four...





Après nettoyage des circuits avec un spray nettoyant universel sec, plus aucune tension aux sorties 1 et 5 !

Pour info, dans l'entre temps, j'avais testé la sortie vers la platine d'affichage du module de puissance.
Les seuls voltages mesurés étaient les suivants : +0,6v ; +3,5v non stabilisé ; + 2v non stabilisé

Mes questions sont :
- Quelles mesures pourrai-je effectuer sur le module d'alimentation, sachant que je ne suis pas un expert et que je ne dispose que d'un multimètre analogique (ce qui pourrait peut être expliquer la différence 9,6 versus 11,2 mesuré) ?
- Comment être certain que le pb provienne de ce module ?
- L'un de vous aurait-il des infos sur le module de puissance ?

Merci pour votre aide
Cordialement

1 réponse

Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 736
Bonjour

je ne sais pas ce que va en penser Daniel26 mais je ne pense pas que nous puissions vous dépanner sans plans électroniques sous les yeux. Plans électroniques qui ne sont pas diffusés aux particuliers .
Je vous conseille de voir avec un SAV d'électronique.
Cordialement.