Frigo electrolux

cutaiarenee - 13 nov. 2019 à 10:45
stf_jpd87 Messages postés 89508 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 février 2023 - 13 nov. 2019 à 17:08
Bonjour, mon frigo fait un tres gros bruit qd le moteur se met en marche!!! ça ne le faisait jamais avant!! merci électrolux

4 réponses

stf_jpd87 Messages postés 89508 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 février 2023 26 677
13 nov. 2019 à 11:03
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Est-ce que le bruit persiste ou ne se fait qu'au départ avec un moteur qui tourne normalement par la suite.

La modération.




1
cutaiarenee
13 nov. 2019 à 12:11
bonjour électrolux!! le bruit se fait au démarrage et apres plus rien!! le frigo et congele fonctionne
0
cutaiarenee
13 nov. 2019 à 12:11
fontionnent!! oups
0
Icare95 Messages postés 30984 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 9 février 2023 7 099
Modifié le 13 nov. 2019 à 12:20
Bjr, si tout fonctionne 5a8° frigo et -18/-20° congel = laissez tomber !! positionnez votre frigo avec une autre assise ou calage au sol ... et désespoir si ca ne marche pas retirer les pattes de bridage moteur métal qui se trouvent sur les silentblocs .. et si ca ne marche tjs pas c est que le moteur est décroché dans le cloche (noire) invisible le moteur est a remplacer mais normalement dans ce cas il y aurait un bruit permanent !!

1
cutaiarenee
13 nov. 2019 à 12:25
merci beaucoup!! il est encastré!! donc je ne vois rien.
1
Icare95 Messages postés 30984 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 9 février 2023 7 099
13 nov. 2019 à 13:14
petit frigo sort de ton trou et plus clair tu y verras ??
0
stf_jpd87 Messages postés 89508 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 février 2023 26 677
13 nov. 2019 à 17:08
Bonjour

Juste au démarrage ce peut être les silentblocs. Donc il faudra le sortir pour en savoir plus.
Cordialement.
1