Lave linge Electrolux EWW1486HDW ne demare pas

Signaler
-
 Sam_ir4 -
Bonjour à tous.

J'ai un petit souci avec mon lave linge Electrolux EWW1486HDW dualcare, lorsque je ferme la porte et met en route la machine elle se ferme mais plus rien. Elle ne tourne pas, ne prends pas d'eau ....

Essorage vidange c'est la même chose elle se vide mais ne tourne pas.

Lorsque je la remplie moi-même elle ne tourne pas non plus, uniquement la pompe de vidange.

Si vous avez des idées je suis preneur.

Joyeux Noël !

5 réponses

Messages postés
8395
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
12 juillet 2020
2 451
Voici une plaquette à suivre dans l'ordre

Avez vous effectué les contrôles de base à savoir :

Partie Electrique

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Disjoncteur ou Fusible sur Tableau lié à la ligne de la machine

Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

Partie Programmation

La touche départ différé n'est elle pas activée

Arrêt cuve pleine si option ou pas

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Partie Eau

Le robinet d'eau est il ouvert (ne pas rire) car si pas d'eau la machine ne démarre pas

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)

Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer

Partie Fonctionnement Moteur

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

Fil coupé connexions moteur à vérifier

La Courroie dans le cas ou le moteur tourne mais pas le tambour

La petite poulie moteur est elle bien serrée sur son axe (selon type moteur)

Le moteur sans la courroie et si les charbons sont bons regardez côté carte les Triacs. Lors de la mise en route la machine se remplie d'eau normalement, le tambour se lance bien et ensuite elle s'arrête, le moteur ne tourne pas, idem sans la courroie

Partie Pompe

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .
Attention toutefois car sur certain modèle Brandt pour ne pas citer la marque à parfois deux pompes (injection d'eau et vidange d'eau)

Partie Chauffage

La Résistance chauffante fonctionne t elle ,avez vous une sensation de chaleur lorsque vous passez votre main sur les côtés machine.si problème de ce côté mesure à faire (résistance et sonde de température )





ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Messages postés
8395
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
12 juillet 2020
2 451
Bonjour,

Avez vous constaté si votre porte est verrouillée si=non voir votre sécurité porte dans un premier temps
Oui oui la porte se verrouille bien. Voir même trop car lorsque je l'éteint elle ne se recouvre même pas obliger d'utiliser l'ouverture d'urgence.
Messages postés
8395
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
12 juillet 2020
2 451
Oui donc reste ces contrôles ci-dessous

Schéma d'une électrovanne une voie:
http://photo.sogedis.fr/pieces/660.jpg

Test de l'électrovanne hors tension:
Si vous ne trouvez pas l'électrovanne vous suivez le tuyau d'alimentation en eau de la machine.
D'un côté vous avez le robinet de l'autre l'électrovanne.
Vous débranchez la machine
Vous coupez l'eau
Vous la testez avant de la changer
Le test d'une électrovanne se fait de la façon suivante,il existe deux parties dans cette pièce à savoir:
La partie mécanique (piston et ressort à vérifier)
La partie électromagnétique (bobine)qu'il faut mesurer machine débranchée ainsi que l'électrovanne
La valeur doit se situer entre 3 et 4 Kohms.

Test de l'électrovanne en direct
http://www.google.fr/imgres?imgurl=http%3A%2F%2Fimg.xooimage.com%2Ffiles29%2Fd%2F8%2Fa%2Fimgp2299-bce54d.jpg&imgrefurl=http%3A%2F%2Fwww.aide-brico.com%2Ft1661-Lave-linge.htm&h=768&w=1024&tbnid=T7GtTNq7yCXxYM%3A&zoom=1&tbnh=90&tbnw=120&usg=__8tlv3DGR3VLueHOPnMaZ__KO43k%3D&docid=w64fQjGnHrjy8M&sa=X&ei=iyqUVLCSAsvkaof0gNAB&ved=0CFcQ9QEwBg&dur=2668


Charbons moteurs si usure plus petit que 1.5cm à changer



La machine dispose d'une electro vanne 3 voies.

Le 2 eme lien que vous m'avez envoyé ne fonctionne pas.
J'ai déjà essayer de la tester et rien n'es sortie aucune valeur. De plus j'ai bipasser cette vanne et remplie directement le lave linge celui ci n'as pas voulu tourner. Meme en essorage vidange elle se vide mais ne tourne pas.
Messages postés
65517
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
12 126
Bonjour

Si machine de quelques années voir le titre en gras de papy 35.
Cordialement.
Hello,

Non la machine n'est pas très vieille mais comme c est une lavante sechante c'est probable que les charbons soient usées (2 en 1 = 2 fois plus d'usure moteur).

J'ai réussit à faire afficher un code erreur qui m'emmène sur le moteur carte electronique moteur câblage moteur ou charbon ....


Encore merci à vous
Messages postés
65517
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
12 126
Que dit votre code erreur.??
Messages postés
65517
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
12 126
C'est bien un code moteur
E5E Erreur communication entre module de gestion et de contrôle du moteur asynchrone triphasé
ce n'est plus à votre portée Voir sur cette NOTICE
Je me suis renseigner sur d'autre forum, et je suis tomber sur le même code erreur, sur un seche linge de la meme marque. Et 90% d'entre eux on trouver sur leur carte electronique une résistance Hs donc plus qu'à dessouder le composant.

Je pense que ça reste à ma portée au mieux c'est réparer au pire des cas à la poubelle comme souhaitai le faire ma sœur des le début.

Je vous tiendrai au courant de l'avancée et des reparation.
Messages postés
65517
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 juillet 2020
12 126
Super: si vous trouvez la résistance faites moi une photo, cela pourra servir à d'autres. Cordialement.
Ne vous inquiétez pas vous aurez un recap à la fin.