Compartiment congélateur givré

Résolu
Trabelsi_9045
Messages postés
5
Date d'inscription
vendredi 10 janvier 2020
Statut
Membre
Dernière intervention
15 janvier 2020
- 11 janv. 2020 à 11:39
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 16 janv. 2020 à 07:59
Bonjour,
Mon frigidaire de la marque whirpool avec deux compartiment,Frigo et congélateur.
Le problème c’est dans le congélateur depuis une semaine elle est pleine de givre intérieur tout blanc.
Merci de m’aider à résoudre ce problème

6 réponses

stf_frmu
Messages postés
38880
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 août 2022
11 612
11 janv. 2020 à 12:36
Bjr
La référence fabricant est obligatoire pour vous venir en aide
0
Trabelsi_9045
Messages postés
5
Date d'inscription
vendredi 10 janvier 2020
Statut
Membre
Dernière intervention
15 janvier 2020

11 janv. 2020 à 12:59
Bonjour,
Whirpool

La référence fabriquant : WTS4445 A+NFX AQUA .

Version : WRZ49BRZIT
Merci d’avance de vôtre aide
0
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 230
11 janv. 2020 à 18:30
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, N°451 0 de 80à300Ω et le fusible N 564 0 = passant.Voir sur cette VUE ÉCLATÉE
Cordialement.





0
Trabelsi_9045
Messages postés
5
Date d'inscription
vendredi 10 janvier 2020
Statut
Membre
Dernière intervention
15 janvier 2020

13 janv. 2020 à 12:28
Bonjour,
j’ai débranché le frigo pour qu’il se décongèle. j’a
i fait des photos car c’est pas la même résistance que vous m’avez envoyé.
Pourriez vous me donner quelques conseils pour savoir ce que je peux faire.
Merci beaucoup,
Ahmed
0
stf_frmu
Messages postés
38880
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 août 2022
11 612
13 janv. 2020 à 12:31
Bjr
Pour info on ne vous a envoyé aucune resistance.
Il vous a ete dit de vous pencher sur la resistance de degivrage
0
Trabelsi_9045
Messages postés
5
Date d'inscription
vendredi 10 janvier 2020
Statut
Membre
Dernière intervention
15 janvier 2020

Modifié le 13 janv. 2020 à 21:30
Je suis désolé vous avez raison vous m’avez pas envoyé la resistance c’est une faute de frappe. Je vous ai envoyé des photos pour mieux vous faire voir la resistance c’est comme une seringue on voit bien une tâche verte , je voudrais m’assurer c’est bien ça la resistance ou non .j’ai vous ai envoyé une photo du compartiment moteur ainsi toutes l’alimentation électrique et les tuyaux du gaz .
Merci beaucoup pour vôtre aide et la patience et j’espère qu’ont trouvera ensemble la panne.
Très bonne soirée.
Mr TRABELSI
0
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 230
13 janv. 2020 à 21:37
la seringue c est un déshydrateur et tout est normal ce que vous voyez c est du vert de gris il n y a aucune anomalie de ce que vous décrivez en premier post !!
0
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 230
Modifié le 13 janv. 2020 à 13:01
Bjr, pour info on ne comprend rien a ce que vous décrivez comme "problème" et les photos que vous postez n ont rien a voir avec l histoire ?? merci pour le torticolis !!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 230
14 janv. 2020 à 08:03
Bonjour

Si vous aviez suivi les instructions du message n° 3 vous auriez vu que la résistance se trouve dans le compartiment congélateur.

0
Trabelsi_9045
Messages postés
5
Date d'inscription
vendredi 10 janvier 2020
Statut
Membre
Dernière intervention
15 janvier 2020

15 janv. 2020 à 19:31
Bonsoir,
Je suis très satisfait des discussions et les réponses très claires et satisfaisante avec vous , après 24heure débranché de l’électricité et un bon nettoyage. Mon frigo redémarre normalement comme neuf .
Merci pour votre professionnalisme et votre gentillesse.
Trabelsi Ahmed
0
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 230
16 janv. 2020 à 07:59
Merci du retour.

Attention , si ce problème se reproduit il faudra contrôler cette résistance ou son fusible.
Cordialement
0