Lave linge séchant Electrolux eww1696 ne sèche plus.

Signaler
-
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
-
Bonjour,
J'ai une belle énigme. J'ai mon lave linge séchant qui ne sèche plus. Le reste des programmes fonctionnent sans problème.
Mais lors d'un séchage le timer diminue et passe en 15min a 0 séchage fini.
Le linge n'est pas chaud et encore humide.
J'ai vérifié les 2 klixon qui donnent 0,02ohms
La sonde de température 10kohms
La résistance 36ohms
Et j'ai nettoyé la sonde d'humidité et les conduits.
Le condenseur est inaccessible au nettoyage.
Est ce quelqu'un aurait une lumière de génie avant que je craque et achète un nouveau sèche linge ?
Merci de votre aide.

4 réponses

Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721
Bonjour

Si tout est bon
sauf peut-être la sonde de température qui doit varier en fonction de la température appliquée .
il reste le relais de chauffe sur la platine. Implantation non fournie N° 587 Voir sur cette VUE ÉCLATÉE

Cordialement
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Merci pour votre réponse. La sonde de température varie bien en fonction de la température.
Si c'est le relai comment faire pour le vérifier ?
Cordialement
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721
Bonjour
Premier temps le trouver en suivant les fils de la résistances (couleurs)
2-- vérifier les soudures
3 -- vérifier les contacts.
Bonjour, j'ai vérifié la carte électronique et tout semble bon.
Ce qui est bizarre c'est qu'au début la panne se faisait par intermittence avant de lâcher complètement.
Je crois que je vais devoir acheter un nouveau sèche linge...
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721
Bonjour

Il serait dommage de changer un appareil pour un composant à10€. Le contrôle ne se fait pas visuellement mais avec contrôleur .
Il faut être sûr et vérifier si le 230V ne se trouve pas à l'entrée de la résistance.
Cordialement.