Machine à laver bellavita en panne

Signaler
Messages postés
2
Date d'inscription
samedi 1 février 2020
Statut
Membre
Dernière intervention
2 février 2020
-
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
-
Bonjour.
Je rencontre un souci avec mon lave linge de la marque bellavita LF1206 BVT
Voici le problème en question :
Lors de la mise en route d'un cycle, la machine pompe l'eau, on voit l'eau arriver dans le tambour, puis au bout d'une minute, l'écran affiche "end" pour signaler la fin du cycle et la machine se vide
Quelqu'un pourrait m'aider svp?
Je ne sais d'où cela pourrait venir.
Merci pour ceux qui prendront le temps de me répondre et de m'apporter de l'aide.

3 réponses

Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721
Bonjour

Vérifier la valeur de la résistance de chauffe. N° 899 Voir sur cette VUE ÉCLATÉE
Cordialement.


Messages postés
2
Date d'inscription
samedi 1 février 2020
Statut
Membre
Dernière intervention
2 février 2020

Bonjour, merci pour votre réponse,

Non je n'ai pas vérifier la résistance de chauffe pour le moment. Mais pour info, lorsque je met en essorage seul cela fait la même chose. La pompe vidange le restant d'eau fonde cuve puis au bout de quelque seconde, elle se met en fin e cycle. Le moteur ne démarre pas.
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721
Bonsoir

Donc tant que vous y êtes vérifier les charbons du moteur. Tout se trouve à proximité.
Cordialement.