Panne sèche linge laden am 3771 à condensation [Résolu]

Signaler
Messages postés
1
Date d'inscription
mardi 11 février 2020
Statut
Membre
Dernière intervention
11 février 2020
-
 LEAP -

Bonjour,

Mon sèche linge à condensation(laden am 3771)refuse de démarrer et avait 2 voyants rouges allumés : celui du filtre et celui du bac de récupération d'eau. J'ai entrepris de démonter l'arrière du sèche linge et en nettoyant les résistances j'y ai trouvé un morceau calciné. J'ai ensuite tenté une réinitialisation en mettant le sélecteur à l'opposé du 0 puis 3x départ et sélecteur sur fraîcheur puis 3x départ comme trouvé sur le forum. Les voyants se sont éteints, le sèche linge semble démarrer mais fait un bruit sourd. On a l'impression d'entendre le tambour tourner mais en réalité il ne tourne pas et quand on l'actionne à la main, il tourne mais résiste un peu.
Je vous joins la photo du morceau calciné trouvé dans la résistance.
J'ai fait des vidéos pr le bruit mais n'arrive pas à les joindre...
Si quelqu'un a une idée...

Bonne journée

1 réponse

Messages postés
61333
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 612
Bonjour

De vos explications il semblerait que la courroie d'entrainement est coupée. Facile à voir en démontant le coté droit.
Voir sur cette VUE ÉCLATÉE


Il me semblait vous avoir répondu que j'allais essayer mais je n'en trouve plus la trace.
Depuis, j'ai démonté et constaté les dégâts sur la courroie. Commandée et montée le lendemain. Réparation qui m'a coûté 9 euros. Merci de m'avoir confortée !