Le four de ma gazinière delaubrac ne fonctionne pas

Alex - 29 mars 2020 à 20:48
 Theo - 7 juil. 2020 à 22:17
Bonjour,

Je viens d'hériter d'un piano de marque delaubrac. Les plaques à gaz fonctionnes mais le four a gaz n'a jamais fonctionné. Quand je le raccorde au gaz propane, rien ne se passe. Même en disposant une flamme devant la sortie, le gaz souffle sur la flamme mais ne s allume pas. Que dois je faire je ne comprends pas.
Merci d'avance

5 réponses

stf_jpd87 Messages postés 95053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 578
7 juil. 2020 à 17:15
Bonjour

Le thermocouple vient en maintien après relâchement du bouton. Donc ce n'est pas lui qui est en cause mais , soit le mélange air gaz, soit le gicleur ville au lieu de propane. .
Cordialement.
1
stf_jpd87 Messages postés 95053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 578
30 mars 2020 à 07:52
Bonjour

Savez-vous si les gicleurs sont prévus pour ce type de gaz et non pour du gaz ville ????
Aucun document pour ce produit.
Cordialement.
0
Bonjour je n en n'ai aucune idée, j ai essayé de me renseigner partout et je ne trouve rien. Je n ai aucune information sur ce produit
0
stf_jpd87 Messages postés 95053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 578
30 mars 2020 à 18:29
Bonsoir

Pas facile par cette période.
Rechercher sur le net les fournisseurs de ce produit voir leur contact comme celui -ci et envoyer votre demande.
https://www.stockresto.com/fr/nous-contacter
https://www.stockresto.com/fr/60_solymac-bourgeois
Cordialement

0
Bonjour,

J'ai exactement le même problème avec un Delaubrac que j'ai récupéré avec la maison. De l'air sort du tube et souffle sur la flamme de mon briquet mais il ne s'allume pas.

Finalement la veilleuse s'allume si j'attends très longtemps et que je chauffe la buse de la veilleuse plusieurs minutes avec un briquet. Une fois que le four est chaud, je peux rallumer sans problème. Je pense qu'il y a un problème avec le thermocouple. Est-ce que vous avez pu résoudre votre problème ? Comment avez-vous fait ?

Cordialement,
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
OK Merci pour votre message.

Du coup dans votre cas c'était quoi le problème ? Vous avez pu le résoudre ?
0