Problème de mise en marche plaque induction De dietrich DTI 1568

Signaler
-
 papy35 -
Bonjour,
J'ai depuis 2 semaines un problème de mise en marche de ma plaque induction
De Dietrich DTI 1568 DG1 Type: LH 6ZZX8A. F4 HH DDE 91
La plaque ne refonctionne partiellement que lorsque que je la débranche et la rebranche au secteur(Durée de fonctionnement une demi-journée voire une journée pas plus).
Mes questions sont les suivantes:
- Quel serait l'origine du problème?
- Peut-on y remédier?
En attente de réponses, je vous remercie par avance pour votre collaboration
Cordialement
Jean-Marc68

16 réponses

Messages postés
75167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 avril 2021
19 517
Bonjour

Plaque neuve ???
Branchement mural quel type dominos ou prise??
Cordialement
merci jpd87
concernant ma plaque induction de dietrich DTI 1568 DG, je l'ai acquise neuve en aout 2016 chez ubaldi.com et jusqu'ici je n'es eu aucun problème.
Le branchement est par domino normal sur triphasé dont une phase dessert la plaque et l'autre phase alimente un four électrique NEFF.C'est depuis 2 semaines que je rencontre le problème; Il faut a chaque fois que je coupe et réarme l'alimentation électrique pour que la plaque se mette en marche mais ne tient 1/2 journée voire une journée. Serai ce un condensateur ou autre chose???
Très cordialement
Jean-Marc68
> Jean-Marc68
bonjour

vous avez trouvé la solution?
Messages postés
75167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 avril 2021
19 517
Bonjour

¨Pour faire marcher un appareil il faut 2 fils Dans votre cas une phase et un neutre.
Commencer par contrôler le serrage des fils du disjoncteur tri et des dominos. Ensuite seulement il faudra ouvrir la plaque pour voir ce qui se passe . Il est certain qu'une panne intermittente de ce type ne va pas se trouver facilement. Il faudra voir les soudures sur les platines concernées.
Cordialement.
Messages postés
75167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 avril 2021
19 517
Bonjour

Commencez par vérifier les branchements électriques mural et plaque.
Après il reste les platines électroniques voir les condensateurs de la régulation tension . Si non SAV .
Cordialement.
Messages postés
75167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 avril 2021
19 517
Bonjour

Voir ce document : générique
Voir sur cette NOTICE


Merci à stf_jpd87 et à thelitheque pour votre honorable implication à mon problème. Je vais essayer vos recommandations et vous tient au courant de son évolution. Encore merci et bien cordialement
Jean-Marc68
Bonjour Jean-Marie68,
J'ai exactement la même plaque que vous et le même problème qui s'arrête quand on la débranche et la rebranche.
Je me demandais si vous aviez trouvé une solution à votre problème qui pourrait m'aider à résoudre le mien?
Bien à vous
Geo75
Messages postés
75167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 avril 2021
19 517
Bonjour

la panne est sur les deux cotés ou un coté???
Voir sur cette VUE ÉCLATÉE pour la suite;
Cordialement.


Bonjour
En fait ce n'est pas juste un côté de la plaque qui ne s'allume pas, c'est toute la plaque qui ne s'allume pas, l'écran reste noir et on n'entend pas le clic de mise sous tension. Cela arrive tous les 2-3 jours. La seule solution pour faire refonctionner la plaque c'est de couper l'arrivée de courant au tableau de fusible et de la remettre.
Avez-vous une idée du problème ?
Un grand merci pour la vue éclatée elle me sera certainement utile lors du démontage.
Cordialement
Bonjour
@ stf_jpd87, merci pour votre réponse, je vais chercher dans cette direction.

Je me demandais si par hasard personne ne pourrais me fournir le schéma électronique d’une plaque à induction (même d’une autre marque) cela m’aiderais grandement dans ma recherche de panne.
Un grand merci d’avance
Cordialement
merci pour la notice, elle est vraiment très instructive.

Cordialement
bonjour

exactement le même problème, vous avez trouvé une solution?
Malheureusement non, je n’ai pas (encore) trouvé de solution. Je redémarre toujours régulièrement ma plaque.
Comme le problème semble être sur le circuit de contrôle j’ai déjà remplacé les condensateurs de sortie de l’alimentation de ce circuit. Malheureusement cela n’a rien changé.
Le problème de ce genre de panne c’est qu’il est intermittent et qu’évidemment il ne se produit jamais quand la plaque est démontée ;-). Ma prochaine étape sera de souder des fils sur le circuit à des points judicieux et de les faire sortir du boîtier. Cela me permettra de prendre des mesures quand le problème surviendra et ce sans ouvrir la plaque.
Si vous trouvez une solution avant moi merci de la partagée.
Bonjour

Si je trouve , je ne manquerai pas d'en informer la communauté.
Bonjour à tous

Avez vous une bonne ventilation sous la plaque,si vous n'arrivez pas à résoudre le problème mettez vous en contact avec SPAREKA
Bonjour

La ventilation est excellente, et SPAREKA connait ce problème?
Spareka est site de dépannage à distance ils peuvent vous orienter voir vous dépanner