Machiene à laver vedette VLF 7140, odeur de caoutchouc chauffé

Résolu
Gwen - 7 avril 2020 à 16:36
stf_jpd87
Messages postés
86356
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2022
- 15 avril 2020 à 17:44
Bonjour,
J'ai en ma possession une machine a laver vedette VLF7140 et cette dernière se met en défaut en cours de cycle. Les voyants essorage et fin de cycle clignotent en même temps. Je sens également une légère brodeur de caoutchouc chauffé. J'ai ouvert la machine, la courroie semble en bonne état. J'ai également vérifié le filtre de sortie et ce dernier est propre. Auriez vous une idée du problème rencontré ?
Merci a la communauté en cette période de confinement.

2 réponses

stf_jpd87
Messages postés
86356
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2022
26 233
7 avril 2020 à 18:25
Bonjour

Que dit votre afficheur ?? pas de code erreur???
Avez-vous remarqué si la cuve est pleine d'eau du moins l'eau non vidée??
Cordialement.
0
Bonsoir,
Seulement les voyants essorage et fin de cycle allumé, la porte est bloqué et la cuve est pleine. J'ai ouvert l'arrière de la machine et après investigation, je me suis aperçu que la pompe de vidange était très chaude (j'étais sur un cycle cours a 30°)
Merci pour votre aide
0
stf_jpd87
Messages postés
86356
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2022
26 233
7 avril 2020 à 18:59
Bonjour

Donc il faut vider la cuve et ensuite contrôler le filtre N° 274 de la pompe de vidange. l'hélice de la pompe doit être bloquée.
Voir sur cette VUE ÉCLATÉE
Cordialement.

0
Merci,
Contrôle effectué, le filtre est propre. J'ai relancé un cycle cours de 30min, ce dernier a bien fonctionné. J'en ai relancé un second dans la foulée, même défaut que précédemment. La pompe est très très chaude.
Est il possible que la pompe chauffe autant?
Merci
0
stf_jpd87
Messages postés
86356
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2022
26 233 > Gwen
8 avril 2020 à 08:00
Bonjour

Votre pompe a un problème: soit elle grippe (covid ) soit vous n'avez pas trouvé l'objet dans le filtre de la pompe.
Cordialement.
0
Bonjour, j'ai démonté la pompe mais rien a l'intérieur. Auriez vous d'autres pistes à explorer?
Merci
0
stf_jpd87
Messages postés
86356
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2022
26 233 > Gwen
Modifié le 9 avril 2020 à 18:47
Bonjour

Oppose t-elle une résistance à la rotation ??
.Il n'est pas normal qu'une pompe de vidange sente le brûlé
Cordialement
0
Gwen > stf_jpd87
Messages postés
86356
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2022

9 avril 2020 à 20:53
Non, pas de résistance du côté de la pompe.
Peut il y avoir un défaut au niveau du pressostat?Il semblerait que ce soit ce dernier qui sente le caoutchouc chaud. J'ai vérifié la chambre de compression, cette dernière était sale mais non obstruée. J'en ai profité pour la nettoyer ainsi que les différents conduits amont et aval.
Merci pour votre aide
0