Erreur f04 Hotpoint Ariston

Signaler
-
Messages postés
64160
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 mai 2020
-
Bonjour,
Suite à l'affichage de l'erreur F08 jai changé la resistance qui était cassée.

Lors la remise en marche il tourne 2 minutes et m'affiche l'erreur F04 . Jai tout vérifié tout demonté et nettoyé mais rien ny fais .
Avez vous des retours d'expériences et coups de pouce pour ce problème ?je ne vois pas d'ou cela peut venir ?

Merci d'avance pour vos retours
Bien cordialement
Eric

2 réponses

Messages postés
64160
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 mai 2020
11 078
Bonjour

J'ai beau lire et relire je ne sais pas si c'est un LL, LV SL et encore moins sa référence????
Donc dans l'attente de ces éléments Bonne soirée.
Cordialement.
Bonsoir il s'agit du TCDG51XB.
Pour la resistance changée voici la référence : C00277072, C00280489 (2300 W)
A quoi correspondent les initiales que vous avez cité ?

Merci par avance
Messages postés
64160
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 mai 2020
11 078
Bonjour

F4
La carte électronique ne détecte pas la montée en température de l’appareil
La carte ne reçoit pas d’information cohérente de la sonde arrière (sonde CTN)
La sonde CTN est défaillante N° 335 /558 quand vous avez changé la résistance vous avez changé les klixons, ils étaient fournis avec?? (558)
Voir sur cette VUE ÉCLATÉE



initiales:
LL lave linge
LV lave vaisselle
SL sèche linge . :o))
Cordialement.