Légère couche de givre sur le fond du frigo + bruit.

designman Messages postés 11 Date d'inscription mercredi 22 avril 2020 Statut Membre Dernière intervention 26 juin 2022 - 25 avril 2020 à 20:34
 Profil bloqué - 10 mai 2020 à 12:04
Bonjour,
Depuis quelques jours, j'ai remarqué un bruit inhabituel de mon frigo Liebherr KTS 125. Comme s'il tournait continuellement à fond.
D'habitude je règle le thermostat sur 1 ou 2. En l'ouvrant je remarque qu'l y a une légère couche de givre qui se forme sur la partie supérieure du fond. (2 premiers étages). Mettre le thermostat sur 5/6 ne solucitionne pas le problème.
Le refrigerateur refroidit bien. Je n'a pas de thermomètre pour evaluer la temperature exacte mas les aliments restent frais.
Apparemment cette marque a souventun souci de sonde. C'est ce que j'a suspecté au début, mais il se trouve que, parfois, le refrigerateur fonctionne normalement et le bruit disparait pour plusieurs heures. Je peux savoir si le frigo givre rie ecoutant, sans l'ouvrir.
J'ai également pensé au joint de la porte même si celui ci a l'air impeccable et je me suis mis à fermer la porte avec plus de fermeté.

Une idée svp d'où cela peut provenir ? J'ai ce frigo depuis 10 ans et malheuresement les nouveaux modèles ne me conviennent pas.

Merci pour votre aide.

5 réponses

Profil bloqué
25 avril 2020 à 21:01
Bjr, "pas de thermomètre pour évaluer la température exacte" c est bien ce qu on vous reproche :o))
donnez la température des compartiments
mettre votre Th sur 2 et ne vous faite pas trop de bille si la température est entre 5 et 8°C
le givre laissez le sauf s il se transforme en Gros bloc de glace .. la on en reparlera ??
0
designman Messages postés 11 Date d'inscription mercredi 22 avril 2020 Statut Membre Dernière intervention 26 juin 2022
25 avril 2020 à 21:35
Merci pour votre réponse. C'est bien le bruit qui m'inquiète et indiquerait que quelque chose ne tourne pas rond. D'habtude le moteur tourne de temps en temps. là il tourne non stop pour plusieurs heures.
Mais quasment certain que la température est en dessous de 8°C.
Pour votre recommendation, ll semblerait que ce "phénomène" soit moins fréquent lorsque le thermostat est à 6/7 (les températures les plus basses).

Encore merci.
0
Profil bloqué
25 avril 2020 à 21:54
la on n est plus d accord votre référence donne un top avec freezer statique
donc je ne vois pas ou il peut y avoir du givre sur les 2 étages hors freezer ??
https://pdf.sogedis.fr/LIEHBERR%20KTS125-20C-088%20KTS125.20C.088%20KTS12520C088.pdf
dégivrez le complètement 24h porte ouverte et vérifiez si le bulbe du Thermostat ne serait pas décroché du freezer avec son épingle métallique ??
0
designman Messages postés 11 Date d'inscription mercredi 22 avril 2020 Statut Membre Dernière intervention 26 juin 2022
Modifié le 26 avril 2020 à 06:15
Oui c'est bien ce modèle, Il a 3 étages + bac à légumes et c'est bien la raison pour laquelle je ne veux pas le changer. Les nouveaux modèles à volume égal, n'ont en plus que deux et moins d'espace à cause d'un bac à légumes plus haut
.

En fait, pas besoin de 24h pour dégivrer, 1 doit suffire, la couche de givre, quand il y en a ... ne dépasse pas le demi cm. Sur la photo, je vous partage également un phénomène étrange que j'ai remarqué, la sonde se met à lacher de la rouille, je ne as pas si ça veut dire quelque chose ou c'est juste une conséquence, de la givre qui se forme, puis fond quotidiennement quand le frigo se remet à marcher normalement.
Concernant le bulbe du thermostat, pouvez vous indiquer svp à quel numero sur la vue éclatée vous faites référence ? Pour le thermostat en lui même c'est le n60
Je précise que le freezer est niquel avec 0 glace.
Encore merci.
0
Profil bloqué
26 avril 2020 à 08:58
Re, le bulbe (spirale) est au bout du Th et s il se termine sous le rond (rouillé) il faut le changer il est en mauvais état et ne fonctionne plus correctement
attention a ne pas plier le bulbe ni le coupe,r ni le plier, ni le raccorder avec des dominos ???!!!!
si c est bien ce que je vois vous devez avoir une partie freezer statique en haut et une autre partie frigo intégré a la paroi AR avec dégivrage automatique (givre sur le fond normal)
0
designman Messages postés 11 Date d'inscription mercredi 22 avril 2020 Statut Membre Dernière intervention 26 juin 2022 > Profil bloqué
Modifié le 26 avril 2020 à 15:18
Vous parlez bien de la sonde de la sonde de température à changer comme celle ci
https://www.sos-accessoire.com/sonde-de-temperature-thermostat-liebherr-6942381-30703.html

La sonde est sous le rond en photo et ne touche pas le freezer, par elle est en contact avec la paroi du frigo et donc le givre
0
Profil bloqué > designman Messages postés 11 Date d'inscription mercredi 22 avril 2020 Statut Membre Dernière intervention 26 juin 2022
Modifié le 26 avril 2020 à 17:33
si vous aviez acheté le bon thermostat vous auriez vu que la sonde a unfil a la patte et ne peut pas se détaillé
(la sonde est au bout du tuyau et n est pas visible)
https://img-19.ccm2.net/UUWU6Kw4PMkoJpDk3q-BaUawqZg=/32a46c24e0c0443eb61c9a1d6806917d/ccm-ugc/s-l1000.jpg
|fancy]
0
designman Messages postés 11 Date d'inscription mercredi 22 avril 2020 Statut Membre Dernière intervention 26 juin 2022 > Profil bloqué
9 mai 2020 à 12:44
Rebonjour,
Mon frigo m'avat foutu la paix pour quelques jours, d'où mon absence. Ce matin et depuis ce soir, ça reprend, mais cette fois en continu. Le moteur tourne en permanence depuis 12h et la plaque de givre continue à s'epaissir.
@Icare95, excusez mon insistance mais je n'ai pas réussi à comprendre votre message. La sonde sous le rond rouillé sur la photo est ben celle dont j'ai partagé le lien. Le thermostat et son bulble ne sont pas visibles. (Je n'a encore acheté aucune pièce), le fil du thermostat comme celui que vous avez partagé tant inséré à l'intéreur de la paroi et donc pas visble. La molette du thermostat fonctonne bien, j'arrive à l'éteindre, le relancer faclement.

Encore merci
0
Profil bloqué > designman Messages postés 11 Date d'inscription mercredi 22 avril 2020 Statut Membre Dernière intervention 26 juin 2022
9 mai 2020 à 15:04
l avez vous démonté au moins ?? le thermostat se trouve derrière le bouton de réglage et le bulbe (rouge sur la photo) vient se loger derrière le cache rond !!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 94168 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 mars 2024 27 382
26 avril 2020 à 08:41
Bonjour

le dégivrage du réfrigérateur statique ne se fait que le moteur à l'arrêt. Si votre moteur tourne en continu il ne dégivrera pas.
Voir si vous n'avez pas un bouton pour la surgélation??
Cordialement.
0
designman Messages postés 11 Date d'inscription mercredi 22 avril 2020 Statut Membre Dernière intervention 26 juin 2022
Modifié le 26 avril 2020 à 15:07
Merci pour votre réponse. C'est exactement ça. le tout est de savoir pourquoi ce moteur tourne.
Parce que dès qu'il s'arrête (avor avoir tourné toute la nuit) par exemple, le givre commence à être éliminé.

J'ai un bouton "coolplus" pour refroidir rapidement des aliments mais il n'est jamais activé.
0