Givre au fond du frigidaire [Résolu]

Oarco
Messages postés
12
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
26 septembre 2018
- 18 juil. 2018 à 12:36 - Dernière réponse :  Oarco
- 15 sept. 2018 à 20:42
Bonjour, j'ai un frigo Liebherr, modèle K3464-21B, no frost.
Donc, il y a du givre sur la paroi du fond.
Le ventilateur fonctionne, la lumière s’éteint quand on ferme la porte, le thermostat fonctionne.
Il était réglé sur 3° je l'ai mis sur 9°, le givre fond doucement mais je ne pourrais pas le laisser indéfiniment à cette température...
Auriez-vous une idée pour remédier au problème ?
Merci de votre aide
Afficher la suite 

Votre réponse

32 réponses

Meilleure réponse
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- Modifié par b richard 31 le 18/07/2018 à 14:59
1
Merci
bonjour,
attention a ce que vous dites les réponses s'effectuent d'après les informations que vous donnez
de fait dire d'un réfrigérateur qu'il est no frost
alors que ce n'est pas le cas
apporte des réponses qui ne conviennent pas réellement
je précise donc ce qu'est votre produit
armoire une porte
avec un compartiment conservateur statique a l'intérieur
ensuite la partie réfrigérateur est un mur de froid a dégivrage automatique
comportant un ventilateur (version B)donc a air brassé
donc en cas de canicule il a tendance a avoir une surface givrée plus conséquente
et cela est bien votre problème
donc réglez le thermostat a valeur minima(+6°C par exemple pour la version électronique) durant l'épisode caniculaire
ceci soulagera le compresseur
si ce que j'annonce ne correspond pas a votre appareil
revoyez votre référence appareil qui serait donc fausse

Merci b richard 31 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4018 internautes ce mois-ci

Oarco
Messages postés
12
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
26 septembre 2018
- 18 juil. 2018 à 15:54
Bonjour Richard, merci pour votre réponse ; vous avez bien raison, je me suis trompé; pas "no frost" mais "super frost" pour le congélo;
Pendant une semaine j'ai mis le thermostat sur +1° et je n'ai vu aucune conséquence, alors j'ai éssayé +9° et là, ça fond
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- 18 juil. 2018 à 16:47
bien sur que là cela fonc
en période de canicule on ne s'amuse pas a régler a +1°C
mais environ a +6°C
en période tempérée on le règle a +4°C
Oarco
Messages postés
12
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
26 septembre 2018
- 18 juil. 2018 à 17:11
mais il est toujours réglé sur +5° !
Commenter la réponse de b richard 31
Meilleure réponse
Icare95
Messages postés
19099
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 novembre 2018
- Modifié par Icare95 le 18/07/2018 à 17:52
1
Merci
Re, moi j ai trouvé ca https://pieces-detachees.sogedis.fr/marque-LIEBHERR-reference-K3464-21-088+K3464.21.088+K346421088.htm
ce que confirme Richard .. donc récapitulons si vous avez du GIVRE (ou gouttelettes) sur la paroi du fond c est normal a +1 ou +6 ou +9°C a vous de choisir ?? alors elle est ou la panne ??
par contre si vous avez un gros bloc de glace en position haute la on en rediscute si vous le voulez ??!!

Merci Icare95 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4018 internautes ce mois-ci

Oarco
Messages postés
12
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
26 septembre 2018
- 18 juil. 2018 à 21:04
Bonsoir Icare, oui, c'est un bloc de glace en position haute et médiane sur la paroi du fond; il ne s'agit pas là de gouttelettes; ça il y en a toujours eu
Icare95
Messages postés
19099
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 novembre 2018
- 18 juil. 2018 à 22:13
alors c est pas bon (85%) soit c est une fuite lente ou un décollement de la paroi ou la résistance hs (inaccessible).. il faut ouvrir le circuit pour vérifier cout de l opération assez onéreux sans certitude sur la fiabilité de l opération !!
une fuite (s il y a) n empêche pas le fonctionnement qui peut aller de une semaine a plusieurs mois dans votre cas .. le décollement de paroi ou la résistance hs par contre va vous occasionner ce genre de problème ou il faudra dégivrer "manuellement" tous les mois +/- ??
Oarco
Messages postés
12
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
26 septembre 2018
- 19 juil. 2018 à 09:44
Merci Icare pour votre réponse; donc on verra... le fonds n'a pas l'air décollé; pour l'instant je laisse comme ça !
Icare95
Messages postés
19099
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 novembre 2018
- 19 juil. 2018 à 10:17
le fond décollé ne se voit qu une fois l appareil complètement dégivré et a température ambiante ??:::!!
Oarco
Messages postés
12
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
26 septembre 2018
- 19 juil. 2018 à 20:17
Ok, je verrai
merci de votre aide !
Commenter la réponse de Icare95
Meilleure réponse
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- 8 sept. 2018 à 08:19
1
Merci
re,
mettez le dans ce cas sur 5h30 cela devrait convenir et ne plus y toucher durant une bonne semaine et donner le résultat samedi prochain (laissez le verre d'eau )
car il semble être revenu a la normale
en conclusion il semblerait que votre produit a été victime de la canicule

Merci b richard 31 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4018 internautes ce mois-ci

Voilà; le thermomètre indique entre 5° et 6°
Vous avez très probablement raison !
Merci encore de votre aide !
Commenter la réponse de b richard 31
Icare95
Messages postés
19099
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 novembre 2018
- 18 juil. 2018 à 14:40
0
Merci
Bjr, dans un premier temps voir la résistance de dégivrage ou la sonde ?? ensuite on croise les doigts ??
Bonjour, alors j'ai dégivré le gros bloc de glace en position haute.
Le fond n'a pas l'air d'être décollé.
Depuis 6 jours qu'il est remis en marche une petite plaque de glace est en train de se former.
A priori ça va continuer...
Dois-je me pencher sur la sonde ?
Merci de votre aide
Icare95
Messages postés
19099
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 novembre 2018
- 4 sept. 2018 à 09:26
non vous devez pencher pour son remplacement !!
Commenter la réponse de Icare95
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- 4 sept. 2018 à 09:58
0
Merci
re, des images valent mieux qu'un long discours ,
faites une photo du fond ou est situé le givre on avisera ensuite
pour info icare un frigo en froid statique a air brassé et mur de froid ne peut pas avoir une résistance de dégivrage,
cela fonctionne sur le principe du pont thermique (qui est en réalité un delta T de la régulation d'environ 8°C )
tu aurais bien du mal a y placer une résistance de dégivrage
Icare95
Messages postés
19099
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 novembre 2018
- 4 sept. 2018 à 10:27
" froid statique a air brassé et mur de froid ne peut pas avoir une résistance de dégivrage" tu rigoles ?, c'est a moi que tu dis ca ?? que certaines marques utilisent d autres artifices soit .. mais tout de meme une photo serait la bien venue !!
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- 4 sept. 2018 à 11:10
je persiste et signe
le jour ou tu verras un mur de froid équipé d'une résistance de dégivrage les poules auront des dents je puis te l'affirmer
a moins que tu veuilles cramer la paroi !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
fait gaffe au cheval de bois il pourrait te botter le train si tu lui dit cela
Commenter la réponse de b richard 31
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- 4 sept. 2018 à 11:12
0
Merci
re,
un froid statique a air brassé n'est pas un no-frost

Commenter la réponse de b richard 31
0
Merci
Je vous rappelle la référence du frigo Liebherr, modèle K3464-21B,
Je vous fais une photo du fond; je ne sais pas si on verra la plaque de givre car elle est encore toute petite
Icare95
Messages postés
19099
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 novembre 2018
- 4 sept. 2018 à 15:55
c est bien cela faite donc une photo (nette) coté frigo de près et de loin (portes ouvertes) ainsi que celle du "congel" car vous parlez de mur de froid et d après votre référence ce serait plutôt un "vulgaire" frigo avec conservateur et ti ventilo pour brasser l air du congel vers le frigo (excusez du peu mais difficilement identifiable sur la doc)
ps, ne prêter pas attention aux passes d armes entre richard et moi (que je connais fort bien) ce ne sont que des interprétations de points de vu de vocabulaire différents
Commenter la réponse de Oarco
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- 4 sept. 2018 à 15:55
0
Merci
re,
dire si le compresseur marque des arrêts
Commenter la réponse de b richard 31
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- Modifié par b richard 31 le 4/09/2018 à 18:17
0
Merci
re,
désolé icare
je me répète et le propriétaire de l'appareil te le confirmera
ce n'est pas un no -frost
mais un classique (et non pas vulgaire) réfrigérateur a conservateur intégré le tout étant statique et accompagné d'un ventilateur pour un circuit air brassé
il n'y a pas de circuit ouvert entre la partie conservateur et la partie réfrigérateur chacun ayant sa surface d'évaporation si photo tout cela va se vérifier

par contre donne lui le repère correspondant a la résistance de dégivrage ,
qui serait a ton avis peut être défectueuse
si le cas elle doit y figurer
liebherr n'utilise pas la technique full no-frost
il a un brevet spécifique différent de cette technologie

voir un sujet déjà traité ou tu m'as sollicité en mp tu y as eu la réponse




Voici une photo du bandeau et une autre de l'intérieur, en haut.
J'ai enlevé un cache, je suppose que c'est la sonde que l'on voit.
Pourriez vous me le confirmer ? à votre avis est elle a changer ?
Merci encore de votre aide
S'il vous faut d'autres photos, dites le moi
Oarco
Messages postés
12
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
26 septembre 2018
- 4 sept. 2018 à 18:47
Voici quelques photos
Commenter la réponse de b richard 31
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- Modifié par b richard 31 le 4/09/2018 à 19:08
0
Merci
,
pour la technologie c'est donc sans appel (c'est un statique air brassé )

pour l'instant il est trop tôt pour se faire une opinion sur l'état du circuit
placez le réglage du thermostat un peu plus au milieu(en partant du zéro allez sur le 2eme point a droite )
et n'activez surtout pas la fonction superfrost
maintenez le dans cet état
un verre d'eau au milieu de l'appareil avec un thermomètre ordinaire qui baigne dans le verre
et faites le relevé de la température demain matin
demain soir une photo de la paroi sera utile
pour info la sonde visible est celle du thermomètre
le capillaire du thermostat lui,
il est enfiché au fond dans la paroi pour aller sur le retour de l'évapo
car remarquez le vous avez 2 fils (un capillaire, + une sonde )




Merci Richard de votre réponse
Je fais ça et vous dis demain
Oarco
Messages postés
12
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
26 septembre 2018
- 5 sept. 2018 à 21:01
Bonsoir Richard,
La température était 9° à 14h et à 20h
Ci-joint deux photos; le thermostat n'a pas l'air très précis !
Commenter la réponse de b richard 31
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- Modifié par b richard 31 le 6/09/2018 à 08:33
0
Merci
re, maintenir le verre d'eau avec le thermomètre qui baigne dedans
et régler le thermostat en point milieu curseur du bouton a 6h
ensuite donner le résultat ce soir
je note que le mur de froid n'est pas pris en glace eu a un état rassurant


Oarco
Messages postés
12
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
26 septembre 2018
- 7 sept. 2018 à 08:32
Bonjour Richard,
Le thermomètre est resté toute la nuit dans le verre d'eau et indique ce matin entre 6 et 7°;
thermostat comme sur la photo ci-jointe
Commenter la réponse de b richard 31
b richard 31
Messages postés
2321
Date d'inscription
samedi 27 août 2011
Dernière intervention
13 novembre 2018
- 7 sept. 2018 à 09:10
0
Merci
re,
remplacez le thermostat par précaution son comportement bien qu'à présent stable serait malgré tout erratique
en attendant mettez le a fond toujours avec le verre d'eau
Oarco
Messages postés
12
Date d'inscription
mercredi 18 juillet 2018
Dernière intervention
26 septembre 2018
- 7 sept. 2018 à 20:28
Thermomètre à 2° ce soir...avec le thermostat au max
Commenter la réponse de b richard 31