Lave linge LADEN EV8026

Signaler
-
 papy35 -
Bonjour, mon lave linge se rempli bien mais il tourne pas sûr aucun programme, donc je dois vidangé par le bouchon en bas a gauche. Par contre quand je mets le commutateur sur vidangé rien ne ce passe. Sauf si je souffle dans la durite qui va au pressostat. Donc quand je souffle j'entends le clik du pressostat et la ça vidangé si non rien ne marche l'eau reste en bas vers le bouchon de vidange de sécurité. Est ce que quelqu'un peut m'aider ?? Lave linge LADEN 8026. Merci par avance Sebastien

1 réponse

Bonjour, Ceci est une plaquette TYPE ,vérifiez les charbons moteur et la pompee de vidange dans un premier temps puis revenez vers nous

Avant de chercher la cause de la panne,pouvez vous donner la référence de votre appareil,

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :

Partie Electrique

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Disjoncteur ou Fusible sur Tableau lié à la ligne de la machine

Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

Partie Programmation

La touche départ différé n'est elle pas activée

Arrêt cuve pleine si option ou pas

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Partie Eau

Le robinet d'eau est il ouvert (ne pas rire) car si pas d'eau la machine ne démarre pas

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)

Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer

Partie Fonctionnement Moteur

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

Fil coupé connexions moteur à vérifier

La Courroie dans le cas ou le moteur tourne mais pas le tambour

La petite poulie moteur est elle bien serrée sur son axe (selon type moteur)

Le moteur sans la courroie et si les charbons sont bons regardez côté carte les Triacs. Lors de la mise en route la machine se remplie d'eau normalement, le tambour se lance bien et ensuite elle s'arrête, le moteur ne tourne pas, idem sans la courroie

Partie Pompe

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .
Attention toutefois car sur certain modèle Brandt pour ne pas citer la marque à parfois deux pompes (injection d'eau et vidange d'eau)

Partie Chauffage

La Résistance chauffante fonctionne t elle ,avez vous une sensation de chaleur lorsque vous passez votre main sur les côtés machine.si problème de ce côté mesure à faire (résistance et sonde de température )