Centrale vapeur vaporetta pratiqua poli

Signaler
-
Messages postés
67507
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 septembre 2020
-
Bonjour,

Ma centrale vapeur ne fait plus de vapeur et pourtant j utilise de l eau de pluie ,quand je la met sous tension mon bouchon se met pas en sécurité .
J' ai tout démonter la cuver nettoyez au vinaigre blanc et brosser a l' intérieur et je l' est remonter toujours pareille
Pourriez vous me dire d' ou est mon problème ?
Merci à vous

8 réponses

Messages postés
67507
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 septembre 2020
13 686
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" pratiqua poli " , n'est pas une référence constructeur voir l'étiquette sous l'appareil.
La modération.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
bonjour

Marque de la centrale vapeur Polti modèle vaporetta pratica
Puissance électrique : 1500w
Vapeur fer 750watt
Puissance maximum 2250 watt
N° de série PLEU0078016348BE48
MERCI A VOUS
Messages postés
67507
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 septembre 2020
13 686
Bonjour

Quand vous l'allumez Il faut contrôler si la platine est alimentée en 230V OUI:
Il faut contrôler si le 230V est présent aux bornes de la résistance.
Si rien il faut faire un nouveau contrôle à la sortie de la platine direction la résistance.
Cordialement.
Bonjour

le fer chauffe , quand j' est démonter la cuve j' est tester avec un metrix en ohmmètre si la résistance n ' étais pas couper et elle indiquais bien une valeur
Comment fait on pour tester la platine , vous voulez dire voir si le courant arrive a la sortie de la Connection électrique sur la centrale et suivre les fil en direction de la résistance , il faut redémonter pour contrôler ces divers éléments ; aurier vous des schéma électrique ou vue détaillée ?
Cordialement
Messages postés
67507
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 septembre 2020
13 686
Bonjour

Pas de schéma de branchement . Il faut être du métier pour resuivre un circuit et trouver l'erreur sans plan. En plus de la résistance vous avez en protection un ou deux klixons qui sécurisent la cuve en cas de surchauffe . Ces klixons sont toujours en contact avec la cuve: les contrôler ils doivent être passants. .
Cordialement.
Bonjour

Merci pour vos renseignement , les kilixons sont donc deux pièces cylindrique tenue par une patte maintenue par une vis je pense , je vais contrôler tout cela , pour le moment je ne l' est pas redémonter j ' attendais vos informations
merci à vous
Messages postés
67507
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 septembre 2020
13 686
Bonjour

Oui il faut contrôler ces klixons qui sont montés en série sur le circuit de chauffe.
Cordialement.
Messages postés
67507
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 septembre 2020
13 686
Bonjour

Après recherche je viens de trouver cette notice avec un plan électrique.
Je ne garantis pas que votre modèle soit le même mais c'est une base
Voir sur cette NOTICE
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.