Panne lave vaisselle rosières triple 6v 33000171

Signaler
-
 Patafo72 -
Bonjour,
Mon lave-vaiselle ROSIÈRES TRIPLE 6V 33000171s’arrête quelques secondes après le lancement du programme de lavage (quel qu’il soit), au moment où l’eau doit arriver.
J’ai procédé à plusieurs vérifications :
- pâle propre
- résistance propre et sans calcaire
- circuits portes intègres
- arrivée d’eau ok
- branchement électrique parfait
- moteur ok
- chambre de compression propre
- pompe de vidange fonctionnelle ( démontée et branchée sur 220V en direct) pas d’obstacle.
- pressostat perméable
- pas de coude sur aucun tuyau
J’avoue que là, je sèche. Si quelqu’un a une idée, merci de m’en faire part

6 réponses

Messages postés
67453
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2020
13 613
Bonjour

Donc après la vidange plus aucun bruit pas de remplissage en eau ???
OUI dans ce cas vérifier l'électrovanne; si elle reçoit du 220V ??
Cordialement.
Merci, je vais vérifier et je vous dirai si c’était ça. Prenez soin de vous.
Alors, l’électrovanne est parfaitement alimentée, c’est le condensateur qui est grillé.
Merci pour tout
Messages postés
67453
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2020
13 613
Bonjour

quel condensateur ???
Messages postés
67453
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2020
13 613
Bonjour

Tout lave vaisselle commence par une vidange . Est-ce le cas???
Cordialement.
Oui tout à fait, la vidange sceptique se fait correctement.
Finalement, il s’avère que c’est le condensateur antiparasite de la pompe de recyclage qui ait rendu l’âme, c’est donc réparable à prix modique.
Merci beaucoup de votre attention.