Bruit de roulement lave linge Whrilpool Pure 1400/7

Résolu
Raphael - Modifié le 30 juin 2020 à 16:01
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
- 28 juil. 2020 à 18:45
Bonjour, mon lave linge fait un bruit de roulement lorsque le tambour tourne. Ce bruit s'arrête dès que le tambour cesse de tourner, ce qui me laisse penser que ce n'est pas un objet libre qui fait ce bruit car dans ce cas l'inertie ferait que l'objet serait encore un peu en mouvement après l'immobilisation du tambour.
J'ai démonté l'arrière du lave linge pour vérifier la courroie (je l'ai d'ailleurs retirée comme vous pourrez le voir dans les vidéos ci-dessous) et j'en ai profité pour retirer la résistance afin de regarder si un objet était visible sous le tambour. Je n'ai malheureusement rien vu.
Je pense qu'il peut s'agir d'un des roulements à billes, mais j'aurais aimé avoir votre avis avant de me lancer dans le remplacement des roulements qui s'avère être un processus assez long, complexe et que je n'ai jamais fait.
Voici deux petites vidéos : une vue de l'intérieur du tambour et une vue de l'extérieur.
https://drive.google.com/file/d/100WAgQ3mr_Clv0XKmjqdqKciovzaM_Yi/view?usp=drivesdk
https://drive.google.com/file/d/105W4Lb8oOpvMc6MsM2PygP1Q8cGzhOfn/view?usp=drivesdk

Merci d'avance pour votre éclairage.

9 réponses

stf_frmu
Messages postés
38461
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 mai 2022
11 571
30 juin 2020 à 16:03
bjr
pour moi ce n'est pas un roulement.
c’est un objet coincé entre la cuve et le tambour
1
Icare95
Messages postés
30087
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
17 mai 2022
7 279
Modifié le 30 juin 2020 à 17:06
Bjr, c est la baleine de soutien gorge a madame entre cuve et tambour
accessible soit par la résistance ; soit par une aube mais en général pas démontable (a vérifier) ; soit par les trous du tambour avec beaucoup de patience, persévérance, obstination et de lumière

1
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 062
1 juil. 2020 à 06:28
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" Pure 1400/7 " , n'est pas une référence constructeur voir l'étiquette

Première impression: objet entre le tambour et la cuve. Etonnant que le démontage de la résistance ne vous pas permis de voir l'objet??

La modération.



1
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 062
5 juil. 2020 à 18:18
Bonjour

A mon avis elle est poreuse par frottement.
Cordialement.
1
Bonjour. Je ne savais pas qu'une résistance pouvait devenir poreuse.
Qu'est ce que cela implique ? Est-ce que ce serait la raison pour laquelle les plombs sautent quand j'allume le lave linge ? Et est-ce que le multimètre indiquera une anomalie ou est-ce qu'il réagira comme si il s'agissait d'une résistance en bon état ? Je pose la question car ma compagne est allée faire tester la résistance ce matin et la personne lui a dit que la résistance est OK (avec l'aide d'un multimètre).
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Merci pour vos réponses. Il ne s'agissait pas d'un objet coincé et le bruit est parti comme il est venu...
Bref je ne saurai pas ce que ça a été.
Mis à part ce problème, en remontant la résistance, je l'avais mal remise de telle sorte que le tambour frottait dessus lors de l'essorage. Après vérification il s'avère que je ne l'avais pas bien mise dans son étrier.
0
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 062
5 juil. 2020 à 07:43
Merci du retour, l'avenir nous dira si c'est un bruit éphémère. ??

0
Nouveau rebondissement...
J'ai fais un cycle complet et tout à bien été. J'ai ensuite recommencé, mais à ce moment les plombs sautent à chaque fois que j'allume le lave linge. Sauf lorsque je débranche la résistance : à ce moment le lave linge reste allumé mais évidemment j'ai des codes erreurs puisque la résistance est pas connectée. J'en suis arrivé à la conclusion que les frottements qu'il y a eu sur la résistance suite à sa mauvaise mise en place dans l'étrier (mea culpa) l'ont détérioré. Pas moyen de la tester aujourd'hui car mon seul et unique multilètre à cramé récemment...
Donc demain j'irai acheter un nouveau multilètre pour voir si la résistance n'a pas une fuite et si c'est le cas, j'en achèterai une nouvelle.
La suite a prochain épisode.
0
Après avoir acheté un nouveau multimètre, j'ai pu tester la résistance et il s'avère qu'il y a une résistance de fuite de l'ordre de +- 1 megaohm (ça varie). Donc là résistance est effectivement détériorée.
Je vais en acheter une nouvelle demain ou après-demain et je reviendrai avec des nouvelles.
0
Bonjour. Il s'agissait bien de la résistance qui avait été abîmée lorsque je l'avais mal remise.
La nouvelle résistance à solutionné ce problème.
Par contre le bruit n'est plus jamais revenu depuis et je ne sais toujours kiurs pas ce que c'était...
0
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 062
Modifié le 28 juil. 2020 à 18:45
Bonjour

Ne vous prenez pas la tête pour le bruit , certainement la résistance qui frottait sur le tambour.
Merci du retour;
0