Courant electrique

[Résolu]
Signaler
-
Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021
-
Bonjour, j'ai un probleme,quand j'éteint la lumiere du 2°etage (chambre)la lumiere du palier au premier rien et quand j'allume je sais allumer le pallier mais la lumiere dois rester allumer en haut chambre dite moi quoi faire svp merci

28 réponses


Bonjour,
Merci de décrire votre problème clairement !!!
Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

ok merci j'ai dans la piece deuxieme etage quand j'allume je sais allumé au premier et quand j'éteint en haut sur le palier du premier je ne sais plus j'ai acheter la maison il y a tellement de cablage que je mis retrouve pas envoye photo

Difficile a comprendre vos explications ?
Ca va être difficile de vous aider si vous n'êtes pas plus clair
Messages postés
10515
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
23 septembre 2021
3 943
Bonjour ça ne serait pas un va et vient ?

Si sans doute mais expliquez mieux votre problème !!!
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 039
Bonjour

Désolé moi même je n'arrive pas à décrypter votre demande .
Donc réponse sérieuse impossible. Pensez que nous sommes devant un écran.
Cordialement.

Il faudrait prendre l'habitude de se relire avant de cliquer sur "Entrée".
Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

bjr encore merci je vais envoiyer les photos en faite c'est comme un va et vient d'un etage a l'autre
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 039
Bonjour

Je dirais que c'est un double va-et-vient, vu le nombre de fils. Refaire une photo en le tournant 1/4 de tout pour voir la partie arrière. et les fils.
Cordialement.
Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

bjr j'essaye de vous envoyé des photos parviens pas
Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

merci

Vu la couleur des fils, ça va être compliqué à distance de vous aider. Il faut repérer vos différents fils avec un marqueur ou adhésif de couleur et prendre photos après.
A faire avant tout décâblage.
On peut penser que le VV 1 = fils bleu et VV 2 = fils marron (HO7VU 2,5 mm² on dirait ?)
Voir schéma au dos du VV.
Il est possible aussi que c'est l'autre commande qui est défectueuse.
Avez-vous un multimètre ?
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 039
Bonsoir

Ce que l'on vous demande c'est une photo (flèche) en tournant d'1/4 de tour l'inter.
Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

bjr oui j'ai un testeur le fil brun et bleu qui viennent du bas il y a du courant,mais si je branche pas un des bleu et brun qui viennent du haut pas de courant et les autres pour la lumiere,mais ce que je ne comprends pas c'est qu'au premier j'ai un fil rouge qui est brancher sur l'intérrupteur mais pas en haut encore merci mais l'ancien proprietaire a mis des km de fils pour rien
Messages postés
10515
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
23 septembre 2021
3 943
Bonjour dans un va et vient d'un côté il y a la phase ( rouge ) et sur l'autre le retour de lampe d'une autre couleur .

Votre testeur, c'est un multimètre ?
Envoyez photos des va-et-vient "côté" visible (étage et RDC) : VV simple ou VV double.
En théorie, la phase est rouge sur un VV et sur l'autre la sortie vers la lampe est une autre couleur sauf bleu, rouge et vert/jaune.
Mais au vu des photos, on est loin de ça.
Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

mon testeur c'est un testeur simple
Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

bjr merci en haut au deuxieme le rouge pas branche seulement au premier que je n'ai pas de lumiere palier mais sinon partout et jaune/vert prise de terre 220v je ne sais pas ce qu'il a fait mais et pourtant l'electricité a dhttps://1drv.ms/a/s!AgVSSduZ233PpjKmtmLTkHXUfHghonner son accord
Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

je n'arrive plus a envoyé des photos
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021
23 039
Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021
>
Messages postés
79370
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2021

Messages postés
25
Date d'inscription
dimanche 22 octobre 2017
Statut
Membre
Dernière intervention
1 juin 2021

bjr,
Messages postés
10515
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
23 septembre 2021
3 943
Bonjour ca va être compliqué avec ces couleurs il vaudrait mieux regarder les lettres et les chiffres sur l'interrupteur exemple P ou L chiffres 1 ou 2