CONGELATEUR LIEBHERR GP 1466-20

Signaler
Messages postés
1
Date d'inscription
lundi 7 décembre 2020
Statut
Membre
Dernière intervention
7 décembre 2020
-
Messages postés
72041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2021
-
Bonjour,

Mon congélateur LEBHERR GP1466-20 depuis quelques jours à son alarme qui se mets en route de façon intempestive.

Le témoin d'alarme indique nA. Après un appui sur la touche alarme, la température -13° clignote.


Ensuite,
1) si j'arrête le congélateur et le remets en route c'est la température -18° qui apparait avec un affichage permanent.
2) Si après j'appui sur la touche alarme, j'appui sur celle d'augmentation de température, la température reste avec un affichage clignotant dont la valeur augmente progressivement jusqu'à atteindre -18° avec un affichage permanent.

A priori je n'ai pas décelé de réelle augmentation de température dans le congélateur. Je vais cependant acheté un thermomètre pour congélateur pour confirmer cette impression.

En attente de votre aide pour résoudre ce problème.

Cordialement

Bbdom

1 réponse

Messages postés
72041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2021
17 017
Bonjour

Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.
Cordialement.