Panne lave vaisselle Valberg

Signaler
Messages postés
2
Date d'inscription
mercredi 6 janvier 2021
Statut
Membre
Dernière intervention
7 janvier 2021
-
Messages postés
71997
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 janvier 2021
-
Bonjour,
Le lave correctement (enfin, je crois).
Mais à la fin du programme, apres le bip du fin de programme, la pompe de cyclage ( apres la resistance de chauffe) continue à tourner à tres tres faible vitesse.
Elle fait du bruit, et c'est ainsi que l'on s'est rendu compte du dysfonctionnement.
Le seul moyen de l'arreter est d'appuyer sur le bouton ON/OFF du lave vaisselle.
Que faire pour solutionner cela?
Merci pour votre aide

Lave vaisselle Valberg LVFI12C45A++VET950123 type INAD21S1AFC225G

3 réponses

Messages postés
71997
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 janvier 2021
16 975
Bonjour

Référence inconnue??? ou erronée
Pour moi ce n'est pas la pompe de cyclage qui tourne à la fin mais la pompe de vidange. A confirmer N° 176 ou 177
Voir sur cette VUE ÉCLATÉE
cordialement.


Messages postés
2
Date d'inscription
mercredi 6 janvier 2021
Statut
Membre
Dernière intervention
7 janvier 2021

bonjour, et merci pour cette réponse rapide, et la vue éclatée.
Je maintiens les références de l'appareil vues sur la plaque. (voir photo).

Pour le moteur qui tourne à la fin du cycle, il ne s'agit pas de la pièce 176.
La 176 a été démonté du bloc complet, pour vérifier que rien ne bouchait l'évacuation, donc, je suis certain que le moteur qui tourne n'est pas la pompe d'évacuation.
C'est bien l'autre moteur (pièce présent juste après la résistance de chauffe qui tourne très lentement), donc le 177 (présent entre la pièce 120 et 121). (voir photo)[


Sur d'autres postes de pannes similaires, il était indiqué de vérifier le fonctionnement du pressostat. Je n'ai pas trouvé d'anomalies le concernant. A la fin du cycle, en poussant avec le doigt la partie polystyrène du pressostat, je fais bien démarrer et fonctionner la pompe de vidange?

Cordialement
Messages postés
71997
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 janvier 2021
16 975
Bonsoir

Je ne vois qu'un problème électronique soit du composant de commande soit d'un bug.
Débrancher l'appareil 1/2h si pas de changement. voir un SAV car vous dire de changer la platine il faut en être sûr . Ni reprise ni échangée
Cordialement.