L'eau ne rentre pas dans mon lave linge

Zinzala - 17 janv. 2021 à 20:33
stf_jpd87 Messages postés 92104 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2023 - 19 janv. 2021 à 17:50
Bonjour, mon lave linge ne se remplie pas. Le robinet d'alimentation est bien ouvert et le tuyau d'alimentation n'est pas bouché. Le programme se lance normalement mais au moment du remplissage... rien ! L'électrovanne est neuve et elle est bien alimentée.
Modèle: AM Electrolux AWT 1256 AA
Merci de votre aide.
A voir également:

4 réponses

Profil bloqué
17 janv. 2021 à 20:36
Bjr, "L'électrovanne est neuve et elle est bien alimentée" et tjs pas d eau a la sortie ??
c est que c est bouché !!
0
stf_jpd87 Messages postés 92104 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2023 27 108
18 janv. 2021 à 08:09
Bonjour

Que veut dire cette phrase:
 L'électrovanne est neuve et elle est bien alimentée. 
alimentée en quoi: électricité ou eau ???
Eau , vous avez dû contrôler si l'eau sortait bien avant l'installation de l'électrovanne.
Électricité. il suffit de contrôler aux bornes de l'électrovanne si le 220V est présent au moment de la demande d'eau.
Si rien il faut revoir le circuit, le relais sur la platine ou un problème de commande de sécurité programme platine. .
Cordialement.
0
Zinzala Messages postés 2 Date d'inscription dimanche 17 janvier 2021 Statut Membre Dernière intervention 19 janvier 2021
18 janv. 2021 à 11:48
Bonjour stf_jpd87,
Oui, j'ai bien contrôlé avant le remontage que l'eau sortée bien et l'alimentation en 220 est OK. Quand je lance le programme, le 220 arrive bien à l'électrovanne au moment voulu mais il ne se passe rien...
0
stf_jpd87 Messages postés 92104 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2023 27 108
18 janv. 2021 à 17:36
Bonsoir

La conclusion est simple.
Vous dites électrovanne neuve, alimentée en 220V rien ne sort. donc la conclusion
ou l'électrovanne ne fonctionne pas ou l'électrovanne est bouchée.
Avez-vous essayé de la faire fonctionner avec une alimentation en direct.
Cordialement.
0
Zinzala Messages postés 2 Date d'inscription dimanche 17 janvier 2021 Statut Membre Dernière intervention 19 janvier 2021
19 janv. 2021 à 10:41
Bonjour, oui, testée avec un ohmmètre et essayée en direct pas de problème. Je vais tester le pressostat... Au cas où !
0
stf_jpd87 Messages postés 92104 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2023 27 108
19 janv. 2021 à 17:50
Bonsoir

la panne n'est pas sur le pressostat.
Comment avez-vous pu contrôler 220V sur l’électrovanne et que l'eau n'est pas sortie ????? Si en l'alimentant directement elle a fonctionné ????????? Un gros mystère .
0