Rosières le silencieux

Signaler
-
Messages postés
77021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021
-
Bonjour,
Mon le bipe en continu dès que je l,allume impossible de programme il est sur 2. Que puis je faire ?

5 réponses

Messages postés
35244
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
20 juin 2021
9 695
Bsr
Vous allez donc recommencer votre explication en vous relisant, en expliquant précisément ce qui se passe et nous dire si c'est sur une tondeuse à gazon, un Boeing, une assiste à pizza ou un matelas à eau.
On rajoutera aussi le référence
Lave vaisselle émet un bip séquencé est bloqué sur le programme 2 qui clignote. Impossible d'arrêter le son strident sauf en appuyant sur le bouton off. C'est un rosières RLF 101.
Merci pour votre aide.
Messages postés
77021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021
20 954
Bonjour

C'est bien ce bouton qui clignote??

Si c'est le seul: peut être la porte mal fermée, surtout si rien ne se passe à la mise en route
Nota vous pouvez supprimer le signal sonore
Voir sur cette NOTICE
Cordialement.

Ca ne marche pas. J'ai déjà essayé.
Messages postés
77021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021
20 954
Vous ne répondez pas à la questions.
C'est bien ce bouton qui clignote

tenter un reset en appuyant sur départ pendant 6/7s.
voir aussi ceci:
Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



Messages postés
77021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021
20 954 > Marie
Bonjour

Il se peut qu'il y ait encore de l'eau dans le socle ??
Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement
>
Messages postés
77021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021

Bonjour, aucune fuite d'eau et ça ne marche toujours pas. 2mn a 45 degrés puis reset ça bipe toujours. Impossible de changer de programme.
Messages postés
77021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021
20 954 > Marie
Bonjour

comme ce code erreur n'est pas fourni par le constructeur il va falloir tâtonner pour la trouver;
Contrôler la valeur de la résistance: 26/28Ω
de la sonde de température. 20/5 kΩ en fonction de la température appliquée 20/80°
>
Messages postés
77021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021

Merci mais trop compliqué pour moi. Je ne sais même pas où se trouve la sonde. Bonne journée
Messages postés
77021
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021
20 954 > Marie
Bonjour

Dans ce cas: amis, neuf ou SAV :o((
Oui c'est ce bouton. Le reste ne fonctionne pas . Je vais essayer de le basculer. Merci
Messages postés
8640
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 juin 2021
3 790
Bonjour ,

les personnes ne répondent pas aux questions posées et change des pièces sans savoir j'ai jamais vu un tuyau de vidange provoquer un BIP
Oui mais mon tuyau était sectionné et le bip c'est la sécurité qui s'est mise en route. Di vous avez mieux à proposer dites le mais ne critiquez pas gratuitement. Bien à vous