Voyant rouge du réservoir d'eau sèche linge Whirlpool AZB 8211 - 6 sense allumé

Signaler
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021
-
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021
-
Bonjour,
désoler de vous importuner mais se que j'ai fait n'a servi a rien le voyant se rallume au bout de 15 /30 mn approximativement
qui aurai une info
merci

11 réponses

Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 885
Bonjour

Panne classique que vous pouvez lire sur notre forum : pompe de relevage bloquée par la bourre ou HS .N° 430 0
Voir sur cette VUE ÉCLATÉE
Cordialement.
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 885
Bonjour

Le programme en en cours de séchage détermine un temps pour le fonctionnement de la pompe . SI ce temps est dépassé la machine se met en erreur.Voir les pales de la pompes qui peuvent être défectueuses.et pas assez puissantes.
Cordialement.
Bonjour,

Dans le secteur de la pompe vous n'avez pas une petite trappe si=oui l'ouvrir et nettoyer la mélasse composée de fibres et d'eau
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021

Bonjour

Pas de bourre j'ai nettoyer partout ou l'on peut le faire turbine ,couloir d'écoulement jusqu'au bac de la pompe j'ai démonter aussi la pompe elle et propre le flotteur fonctionne bien le tout testé avec un multimètre mais la pompe tourne au démarrage elle vide l'eau que je lui ai mis et la renvoie bien dans le bac de réserve mais au bout de quelques minutes le voyant repasse au rouge et arrête le programme et parfois elle fonctionne très bien jusqu'à la fin la panne et très aléatoire .

merci pour vos renseignements
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021

Bonjour a tous

Tout et propre canal ou l'eau va a la pompe, la pompe aussi la turbine démonté et contrôlé le flotteur fonctionne bien (contrôlé au multimètre).

Depuis 8 jours le voyant s'allume que sur certain programme et parfois en se mettant en sécurité donc arrêt sèche-linge ou voyant s'allume mais continue a sécher.
Pour le coup c'est moi qui sèche maintenant

HELP
Merci
Bonjour

En regardant de la vue éclatée en 950.3 ne serait ce pas une trappe si oui vérifiez je peux me tromper
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021

Bonjour

développé svp 950.3


Merci
Bonjour,

Lorsque l'on donne des chiffres tel 950.3 cela veut dire qu'il faut lire sur la vue éclatée ce chiffre qui vous donne l'endroit de la pièce sur votre machine.

Bonne chance
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021

Bonjour

D accord mais sur la vus éclaté que j' ai je n' i pas cette référence.
On aurai peut être pas la même . Pouvez vous me dire la pièce ou m envoyer la vue éclaté
Merci
Messages postés
79194
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2021
22 885
?????
Je regrette vous l'avez sur la vue éclatée entouré en rouge par L'Ami JPD87
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021

Bonsoir
a quoi peut bien servir la piéce que vous me dite, je ne vois pas la pièce en question