Code erreur lave-linge Laden EV 1045

NatO - 11 mai 2021 à 14:42
stf_jpd87 Messages postés 95567 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juillet 2024 - 11 mai 2021 à 17:56
Bonjour,

Je rencontre un problème sur mon lave-linge Laden EV 1045.
Il m'est impossible de démarrer un mode quelconque.

Mon lave-linge n'est pas équipé d'un affichage donc j'ai utilisé le tableau des programmes disponible en ligne pour connaître les lettres correspondants aux voyants.

Lorsque je sélectionne un mode de lavage, plusieurs voyants sont allumés :
- le voyant service (H)
- Les voyants 1h, 3h, 9h de l'indicateur de déroulement du programme (6h et 12h sont éteints)
- le voyant fin ouverture porte (G)
- le bouton départ (E) qui clignote

Il m'est impossible de démarrer la machine. J'ai également essayé de vidanger après avoir fermer l'arrivée d'eau et débrancher la machine. Sans succès.

Pourriez-vous m'aiguiller par rapport au diagnostic ci-dessus ?
Merci pour votre aide !
A voir également:

2 réponses

Bonjour,

Avez vous vérifié la sécu porte si pas activé rien ne démarre il faut que la porte soit bloquée pour activer l'électrovanne pris d'eau
1
stf_jpd87 Messages postés 95567 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juillet 2024 27 679
11 mai 2021 à 17:56
Bonjour

Avec les heures différées vous avez le cycle de lavage

cliquez sur image pour agrandir (visible sur Mozilla Firefox)
Confirmer les chiffres

Cordialement

0