Plus d'alimentation congélateur armoir valberg val arv 230 a+

Résolu
sklaera
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021
- Modifié le 25 mai 2021 à 17:18
sklaera
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021
- 30 mai 2021 à 00:37
Bonjour, mon congélateur val arv 230 a+ est comme débranché alors qu'il est alimenté, pas de voyant allumés pas de bruit moteur rien....

merci de votre aide

10 réponses

stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
27 mai 2021 à 18:35
Bonjour

Certainement un problème sur la régulation à découpage
voir ce document :
http://www.larsen-b.com/Article/494.html
Daniel26 vous en dira plus .
Cordialement.
1
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
28 mai 2021 à 06:57
Bonjour,
Principe simple pour contrôler le fonctionnement d'une alim à découpage (post#6):

https://bricolage.linternaute.com/forum/affich-120989953-hotte-candy-ne-fonctionne-plus-reparation-possible#6

L'inconvénient sera de modifier sa lampe de chevet pour cet usage .

Contrôlez la partie basse tension (C 109 - C 125)
1
sklaera
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021

28 mai 2021 à 12:18
Je viens de tester mes diode et j'ai d101 en court-circuit, je vais la changer et je vous tiens au courant merci beaucoup de votre aide
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
25 mai 2021 à 18:40
Bonjour

Que vous dire , commencer par contrôler si la platine est alimentée en 220V
et si vous trouvez une valeur de 12/24V= sur le plus gros condensateur . (rond rouge .

Voir sur cette VUE ÉCLATÉE N° 11
Cordialement.


0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
25 mai 2021 à 18:58
Bonsoir,
Bien lire ce qui est noté sur le condensateur avant de mesurer : 350 V ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
25 mai 2021 à 19:04
Tu as la vue perçante?? ce qui est possible suivant le type de redressement ??? donc à vérifier sur le condo .

0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
25 mai 2021 à 19:07
Pas de vue perçante , il s'agit du primaire d'une alim à découpage .
Bonne soirée,
0
sklaera
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021

25 mai 2021 à 23:57
Ma carte est celle-ci
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
Modifié le 26 mai 2021 à 08:13
Bonjour

Commencez par contrôler le fusible

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
sklaera
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021

27 mai 2021 à 13:27
Bonjour, fusible OK, connecteur x101 à gauche 220v OK. Merci
0
sklaera
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021

30 mai 2021 à 00:37
Bonsoir, j'ai donc changé d101 en court-circuit et d104 valeur basse sur ma carte ht-pcb-012-09267a-pc-v03 et il refonctionne.... Nickel merci beaucoup pour votre aide....
0