Plus d'alimentation congélateur armoir valberg val arv 230 a+ [Résolu]

Signaler
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021
-
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021
-
Bonjour, mon congélateur val arv 230 a+ est comme débranché alors qu'il est alimenté, pas de voyant allumés pas de bruit moteur rien....

merci de votre aide

10 réponses

Messages postés
76599
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juin 2021
20 594
Bonjour

Certainement un problème sur la régulation à découpage
voir ce document :
http://www.larsen-b.com/Article/494.html
Daniel26 vous en dira plus .
Cordialement.
Messages postés
13983
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 juin 2021
3 216
Bonjour,
Principe simple pour contrôler le fonctionnement d'une alim à découpage (post#6):

https://bricolage.linternaute.com/forum/affich-120989953-hotte-candy-ne-fonctionne-plus-reparation-possible#6

L'inconvénient sera de modifier sa lampe de chevet pour cet usage .

Contrôlez la partie basse tension (C 109 - C 125)
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021

Je viens de tester mes diode et j'ai d101 en court-circuit, je vais la changer et je vous tiens au courant merci beaucoup de votre aide
Messages postés
76599
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juin 2021
20 594
Bonjour

Que vous dire , commencer par contrôler si la platine est alimentée en 220V
et si vous trouvez une valeur de 12/24V= sur le plus gros condensateur . (rond rouge .

Voir sur cette VUE ÉCLATÉE N° 11
Cordialement.


Messages postés
13983
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 juin 2021
3 216
Bonsoir,
Bien lire ce qui est noté sur le condensateur avant de mesurer : 350 V ?
Messages postés
76599
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juin 2021
20 594
Tu as la vue perçante?? ce qui est possible suivant le type de redressement ??? donc à vérifier sur le condo .

Messages postés
13983
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 juin 2021
3 216
Pas de vue perçante , il s'agit du primaire d'une alim à découpage .
Bonne soirée,
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021

Ma carte est celle-ci
Messages postés
76599
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juin 2021
20 594
Bonjour

Commencez par contrôler le fusible

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021

Bonjour, fusible OK, connecteur x101 à gauche 220v OK. Merci
Messages postés
6
Date d'inscription
mardi 25 mai 2021
Statut
Membre
Dernière intervention
30 mai 2021

Bonsoir, j'ai donc changé d101 en court-circuit et d104 valeur basse sur ma carte ht-pcb-012-09267a-pc-v03 et il refonctionne.... Nickel merci beaucoup pour votre aide....