Mon lave linge disjoncte après réparation sur certaines prises

Signaler
Messages postés
9
Date d'inscription
vendredi 30 mars 2018
Statut
Membre
Dernière intervention
4 juillet 2021
-
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
-
Bonjour,

Bonjour,

Je viens de changer les charbons sur mon lave linge.

Lorsque le je branche sur sa prise d'origine ou celle du sèche linge qui dépendent toutes 2 d'un unique disjoncteur Merlin Gerin Multi9 Declic C16 20725 cela disjoncte au niveau du différentiel merlin gerin idclic 40a.. Avant mon intervention cela ne disjonctait pas

Lorsque je la branche sur une autre prise qui dépend d'un autre disjoncteur Merlin Gerin Multi9 Déclic C16 20726 cela ne disjoncte pas.

Sauriez vous me dire si le souci vient de la machine ou du circuit électrique (et en ce cas à quel niveau si possible)?

Cela m'évitera de faire intervenir la mauvaise personne

Merci par avance

Cordialement.

6 réponses

Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 728
Bonjour

Sur cette autre ligne , avez vous un différentiel 30mA ??
Quand vous avez changé les charbons avez-vous soufflé cette zone qui était remplie de poussière de charbon conducteur d’électricité entre l'alimentation 220V et la terre .
Cordialement.
Messages postés
9
Date d'inscription
vendredi 30 mars 2018
Statut
Membre
Dernière intervention
4 juillet 2021

oui c'est le merlin gerin id'click 40a, 30ma. nous n'en avons qu'un seul (installation datant de 20 ans)

oui j'ai soufflé pour retirer les particules

ps : sur un autre forum on a pu découvrir que la 2ème prise sur laquelle mon appareil ne disjonctait pas n'avait pas été bran
ché avec un fil de terre.

Donc il semble que cela soit un souci sur la machine mais je ne vois pas comment car les seuls branchements sont :

alimentation de chaque charbon (photo 1 et 2)
alimentation moteur (photo 3)
fil de terre moteur (photo 4)
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 728
Bonjour

Pour vérifier si c'est bien le moteur, débranchez la prise du moteur et voir si le disjoncteur déclenche Si identique : procédez de même avec les autres branchements, soit sur chaque élément, soit au niveau de la platine
Cordialement.
Messages postés
9
Date d'inscription
vendredi 30 mars 2018
Statut
Membre
Dernière intervention
4 juillet 2021

bonjour,

j'ai débranché le moteur et lancé un rinçage vidange sans souci .

Donc le faux contact serait au niveau moteur ou branchement moteur.

j'ai re démonté le moteur, vérifié de nouveau le montage des charbons et nettoyé avec un sèche cheveux à froid les logements charbons et l'intérieur du moteur (au cas où une saleté serait à l'origine du pb). J'ai lancé un essorage 600tr mn qui a bien débuté puis au bout de plusieurs minutes cela a finalement disjoncté
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 728
Bonjour

Un sèche cheveux n'est pas suffisant si la poussière est incrusté dans le support
La panne la plus courante : un arc électrique se fait entre le support et le socle du moteur , dans ce cas il n'y a qu'un grattage pour supprimer ce pont électrique ; zone brûlée comme une trace de foudre . :o((
Cordialement.
Messages postés
9
Date d'inscription
vendredi 30 mars 2018
Statut
Membre
Dernière intervention
4 juillet 2021

cela signifierait de démonter le moteur je suppose et je n'irais pas jusque là, trop aléatoire.

Et je ne vois pas quel professionnel se lancerait dans cette opération

on va opter pour un remplacement hélas

merci pour votre aide
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 728
Voir si vous ne pouvez pas trouver un moteur d'occasion.

https://electrodocas.fr/content/category/1-home