LL miele w 267 softronic

Cyrielle - 23 août 2021 à 17:23
stf_jpd87 Messages postés 89410 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 - 25 août 2021 à 07:42
Bonjour,
J'ai le voyant "surdosage lessive" qui clignote. Du coup, aucun cycle ne fonctionne. J'ai essayé de démonter le bandeau mais je n'y arrive pas. Comment faire pour démonter de bandeau ?
Merci pour votre aide.
Une maman désespérée.

6 réponses

Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 577
23 août 2021 à 17:29
Bonjour,

Passez sur vidange pour supprimer le trop de lessive ou mousse puis relancez votre machine si vous avez le petit bouquin voir page 37 je crois
1
Merci pour votre réponse et votre rapidité. Malheureusement, aucune manipulation n'est possible. Le voyant bloque tout.
0
Vous n'auriez pas une fuite dessous certaine machine en autre MIELE sont équipée d'un flotteur sous la machine comme les LV pour éviter les inondations
0
Aucune fuite (
0
stf_jpd87 Messages postés 89410 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 657
23 août 2021 à 19:04
Bonjour

Encore plus simple lire la notice de votre appareil page 33. le problème semblerait autre. A vérifier.
Voir sur cette NOTICE
Cordialement.

0
Pas si simple ) Rien à signaler de ce côté. Merci pour votre aide.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 89410 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 657
24 août 2021 à 17:55
Bonjour

Sur cette machine vous avez un blocage de la position du tambour pour l'ouverture , ne serait-ce pas là le problème.Vous ne devez pas pouvoir tourner le tambour ???
ce code est bien précis problème :Le couvercle intérieur n’est pas fermé.
Ouvrez le couvercle de la machine et fermez bien le couvercle intérieur
0
Merci pour toutes ces pistes ! Le couvercle ferme parfaitement et effectivement le tambour ne tourne pas.
Encore merci.
0
stf_jpd87 Messages postés 89410 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 657
Modifié le 25 août 2021 à 07:43
Bonjour

Que le couvercle ferme parfaitement n'est pas le problème .il y a un détecteur de position , si lui ne détecte pas la position = code panne Donc il faut contrôler le détecteur de sécurité .
Pas de vue éclatée pour vous aider
Voir sur cette VUE ÉCLATÉE modèle le plus proche =sécurité = B-4


Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0