Mon lave vaisselle ne chauffe plus continental ediso

Signaler
-
 plumplum -
Bonjour, mon lave vaisselle ne chauffe plus

13 réponses

Messages postés
82660
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2022
25 732
Bonjour

Vérifier le câblage de la résistance au niveau des charnières de la porte , souvent un fil coupé.
Cordialement.
Messages postés
82660
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2022
25 732
Bonsoir

Que se passe t-il si vous lancez un programme ??: il fait une vidange, un remplissage, un début de lavage , il va jusqu'au bout ???
Messages postés
37800
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
21 janvier 2022
11 508
Bjr
Mme irma et sa boule de cristal ont été licencié il va donc nous etre impossible de deviner la reference
la marque / continental Edison REF : CELVW1249A lave vaisselle
NE CHAUFFE PLUS J’AI TESTER LA RÉSISTANCE TOUT VA BIEN !?
MERCI DE M'AIDER
Bonjour,

On me dit que c’est peut être que c'est la carte ? Est qui es obsellette

merci!
Messages postés
37800
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
21 janvier 2022
11 508
Et il a quel âge ?
>
Messages postés
37800
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
21 janvier 2022

merci pour votre rapidité !
c’est février 2017
Messages postés
82660
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2022
25 732
Bonsoir

Je dirais de vérifier le relais de chauffe sur la carte et la sonde de température sur la cuve.
Généralement il y a toujours un code qui signale la panne.
Cordialement.
Bonsoir sur cette machine je ne peu pas voir le code qui signale la panne.
le modele et continental edison CELVW1249A lave vaisselle

Cordialement
Bonjour

car le bandeau ne peu afficher aucun code que dois je faire ?
merci
Messages postés
82660
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2022
25 732
Bonsoir

S'il n'affiche pas de code, il y a des voyants qui doivent être allumés
Bonjour, quant je tourne le bouton programme il reste fixé sur la position eco !
Bonjour,
Oui! elle lave jusqua la fin du programme sur tous les programmes mai a froid elle va jusqu'au bout !
Messages postés
82660
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2022
25 732
Bonsoir

Dans ce cas il faut contrôler la valeur de la résistance Environ 26/28Ω. (débranchée.)
Si Ok il faut voir le passage des fils au niveau de la charnière de la porte: souvent un fil coupé
Cordialement.
Bonsoir stf,
Merci de votre aide ! Je vous recontacte plus tard

Cordialement