Lave vaisselle valberg voyant verre et tasse clignote et bip continu.

Résolu
Marine - Modifié le 24 févr. 2021 à 07:23
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 25 févr. 2021 à 17:32
Bonjour à tous, j’ai un gros problème!! Je n’en peux plus
Hier j’ai effectué la vidange de mon lave-vaisselle j’ai nettoyé le filtre rempli le sel , liquide de rinçage.
Juste après ça il n’a plus voulu marcher.
Il y a un bouton où il y a la photo de couvert dessus qui Narette pas de signaler et sonner comment faire s’il vous plaît
J’ai éteint, débrancher rebrancher mais rien ne fait.

5 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 121
23 févr. 2021 à 09:34
Ce voyant ??

8
Celui qui est juste à droite
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 121
Modifié le 24 févr. 2021 à 07:22
Bonjour

donc vous parlez de celui avec le verre et la tasse???

 j’ai nettoyé le filtre rempli le sel  
?? il n'y a pas de filtre ???
, liquide de rinçage.
vous avez fait quoi sur la boite liquide de rinçage??
Essayez de débrancher votre appareil appuyer sur départ tout en le maintenant rebrancher . 4s après lâcher le bouton.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
4
CA A MARCHEEEER !!!
Merci beaucoup !!
0
Bonjour mon lave vaisselle m’a refait la même chose
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 121
24 févr. 2021 à 19:04
Bonsoir

Dès la mise en route ??? comment c'est passé le précédent lavage??? si lavage ???
Cordialement.
1
Bonjour alors je l’ai penché a 40 degré en arrière et il a l’air de remarcher
Vraiment grand mystère
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 121
25 févr. 2021 à 17:32
Bonjour

J'attendais votre réponse pour faire un tour général des pannes dont celle-ci.
Si en penchant votre appareil en arrière il est reparti c'est que vous avez une fuite entre la cuve et le socle. Vous devez avoir eu une flaque après cette opération ??
Cordialement.
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 121
23 févr. 2021 à 09:16
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant. Mi-hauteur ou bac à légumes
La modération.

Que c'est-il passé avant cette intervention ?? pourquoi cette intervention??


0
Ah ouui alors c’est valberg et la ref et Val 12C47ssc
Il ne s’est rien passé je voulais seulement nettoyer mon lave-vaisselle et depuis voilà
0